<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Sharksworld  &raquo; Blog Archive   &raquo; Rob shows his hand</title>

<meta name="generator" content="WordPress 3.5.1" />  <!-- leave this for stats -->
<meta name="DLrpxMe6" content="0c1196dd-b014-47e8-9da9-77589211f83d">


<link rel="stylesheet" href="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/style.css" type="text/css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Jura:400,600,800,1000' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700,1000' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="Sharksworld RSS Feed" href="http://www.sharksworld.co.za/feed/" />
<link rel="pingback" href="http://www.sharksworld.co.za/xmlrpc.php" />






<link rel="alternate" type="application/rss+xml" title="Sharksworld &raquo; Rob shows his hand Comments Feed" href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/feed/" />
<link rel='stylesheet' id='thickbox-css'  href='http://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.sharksworld.co.za/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-grins-css'  href='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins.css?ver=3.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='wp-grins-ie-css'  href='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins-ie.css?ver=3.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgrinslite = {"Ajax_Url":"http:\/\/www.sharksworld.co.za\/wp-admin\/admin-ajax.php","LOCATION":"post","MANUAL":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/js/wp-grins.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sharksworld.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sharksworld.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Second Sharks warm-up announced' href='http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/' />
<link rel='shortlink' href='http://wp.me/pn4st-anH' />
<meta name="Featuring CountComments" content="1.61" />

 <!-- OneAll.com / Social Login for WordPress / v5.0 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://sharksworld.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="robots" content="index, follow" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.sharksworld.co.za/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rob shows his hand" />
<meta property="og:url" content="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/" />
<meta property="og:description" content="By naming a strong starting line up for tomorrow&#039;s warm-up game against a Bulls XV, Sharks coach Rob du Preez has left little doubt as to what he&#039;s thinking in terms of selection for the Super Rugb..." />
<meta property="og:site_name" content="Sharksworld" />
</head>
<body>


<!-- start Windhoek changes -->
<!--<div style="overflow:hidden; width:100%; height:760; position:fixed; z-index:1; top:0; left:1px">
   <a href="http://www.windhoekbeer.co.za" target="_blank">
   <div style="position:fixed; overflow:hidden; background-position:center; background-image:url('http://www.sharksworld.co.za/images/NewWHBG.gif'); height:760px; width: 100%; left:1px">
   </div></a></div>
    <div id="pagewidth" style="z-index:2; position:relative; top:0">  -->
<!--<div id="pagewidth" > -->
<!-- End Windhoek changes -->
<div id="pagewidth" >
<div id="header">
		
		<div id="logo-bar">
			<div id="logo">
<a name=top>
				<!--<a href="http://www.sharksworld.co.za/"><img src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/logo.png"  alt="Sharksworld" /></a> -->
				<a href="http://www.sharksworld.co.za/"><img src="/images/logo-final.png"  alt="Sharksworld" /></a> 
						</div>
		    <div id="top-ad">
				<!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! -->			</div>
			
		</div>
		<div id="menu-bar">
		 
			<div id="searchbox"><div id="searchform">
				<form method="get" id="searchform" action="http://www.sharksworld.co.za/"><input type="text" size="30" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></div>
			<div id="iconcontainer" >
	
					<a href="http://www.sharksworld.co.za/feed/"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/feed-icon-28x28.png" alt="Feed" /></a>
					<a href="http://www.twitter.com/sharksworld"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/twitter.jpg" alt="Follow Sharksworld on Twitter" /></a>
					<a href="http://www.facebook.com/pages/Sharksworld/143083820033"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/facebook.png" alt="Check out Sharksworld on Facebook" /></a>
		


				</div>	
				
				
			</div>
			<div id="links-menu">
		       <a href="http://www.sharksworld.co.za/">Home</a> |
				<a href="/category/super-15">Super Rugby</a> |
				<a href="/category/currie-cup">Currie Cup</a> |
				<a href="/category/springboks">Springboks</a> |
				<a href="/SR2017">SR Fixtures & Log</a> |  
				<a href="/srsquad/">SR Squad</a>
				&nbsp;&nbsp;&nbsp;
				
			</div>
		</div>
		<div id="sub-menu-bar">
			<div id="usertools">
				<a href="http://www.sharksworld.co.za/wp-login.php?action=register">Register</a> |
						<a href="http://www.sharksworld.co.za/wp-login.php">Log in</a> |
						<a href="http://www.sharksworld.co.za/useronline"><strong>26 Users</strong> Online</a>  
			</div>
			<a href="/about">About Sharksworld</a> |
			<a href="/contact-us">Contact Us</a> |
			<a href="/the-rules">The Rules</a> |
			<a href="/legal-disclaimer">Legal Disclaimer</a> |
			<a href="/privacy-policy">Privacy Policy</a> |
			<a href="/user-statistics">User Statistics</a> |
			<a href="/all-tags">All Tags</a> 
		</div>
	</div>
<div id="sidebar">







       
<h3>recent posts</h3>
                        <ul>
                        
                        
                                                                                          <li><strong><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/">Rob shows his hand (20)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/">Second Sharks warm-up announced (45)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/07/daniel-injury-confirmed/">Daniel injury confirmed (4)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/06/rest-in-peace-joost/">Rest in peace, Joost (13)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/06/sharks-face-fight-to-retain-reinach-oosthuizen/">Sharks face fight to retain Reinach, Oosthuizen (44)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/06/sharks-lose-daniel-in-massive-blow-ahead-of-season/">Sharks lose Daniel in massive blow ahead of season (7)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/06/sharks-turn-on-the-charm-in-second-half-blitz/">Sharks turn on the charm in second-half blitz (60)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/02/sharks-name-sides-for-warm-up/">Sharks name sides for warm-up (170)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/02/01/sharksworld-chats-to-jaco-pienaar-part-2/">Sharksworld chats to Jaco Pienaar (Part 2) (9)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2017/01/31/sharks-warm-up-to-be-shown-live/">Sharks warm-up to be shown live (updated) (63)</a></strong></li>
                                                                                
                        </ul>        

			
 <!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! -->						
						
<h3>Like Sharksworld?</h3>

<!--
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QSD7RDCGYHELC">
<table>
<tr><td><input type="hidden" name="on0" value="Amount">How much do you like Sharksworld?</td></tr><tr><td><select name="os0" class="sw-select">
	<option value="Good">Like it! £1.00 GBP</option>
	<option value="Great" selected>Love it! £5.00 GBP</option>
	<option value="Excellent">Adore it! £10.00 GBP</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Message to the webmaster">Message to the webmaster</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_GB/i/btn/btn_paynowCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form> -->
<table border=0><tr><td>
We'd love a contribution towards the running costs...<br/><br/>
Become a Friend of Sharksworld by contributing the cost of just one (fancy) cup of coffee per month!<br/><br/>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4K9UD38RBHLTJ">
<input type="image" src="http://res.cloudinary.com/robdylan/image/upload/v1454077675/Friends_button_hi4rpb.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</td><td><img src="http://www.jlion.com:80//tools/Thermometer.aspx?MIN=0&MAX=50&VT=2&T=Friends&IV=34&M=0&SC=0&CS=2&CI=en-US&TH=1" style="border: solid 1px black;" alt="Friends" title="Friends" width="80" height="150"/></td>
</tr></table>




<h3>recent comments</h3>
<ul class="dates"><li><strong><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/" title="Rob shows his hand was posted on February 9, 2017">Rob shows his hand</a>&nbsp;(<a href="#" title="There are 20 comments to this posting">20</a>)</strong>&nbsp;&nbsp;&nbsp;&nbsp;<ul>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595897" title="Rob shows his hand, February 9, 2017">JD ( 6 hours 44 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595896" title="Rob shows his hand, February 9, 2017">pastorshark ( 10 hours 59 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595894" title="Rob shows his hand, February 9, 2017">vanmartin ( 11 hours 38 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595893" title="Rob shows his hand, February 9, 2017">Grasshopper ( 11 hours 44 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595892" title="Rob shows his hand, February 9, 2017">HeinF ( 11 hours 46 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595891" title="Rob shows his hand, February 9, 2017">SheldonK ( 12 hours 2 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595890" title="Rob shows his hand, February 9, 2017">Grasshopper ( 12 hours 6 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595889" title="Rob shows his hand, February 9, 2017">SheldonK ( 12 hours 10 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595888" title="Rob shows his hand, February 9, 2017">Grasshopper ( 12 hours 12 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595887" title="Rob shows his hand, February 9, 2017">robdylan ( 12 hours 13 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595886" title="Rob shows his hand, February 9, 2017">SheldonK ( 12 hours 15 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595885" title="Rob shows his hand, February 9, 2017">robdylan ( 12 hours 15 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595884" title="Rob shows his hand, February 9, 2017">vanmartin ( 12 hours 21 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595883" title="Rob shows his hand, February 9, 2017">SheldonK ( 12 hours 23 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595882" title="Rob shows his hand, February 9, 2017">SheldonK ( 12 hours 23 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595881" title="Rob shows his hand, February 9, 2017">Gerriecellcshark ( 12 hours 25 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/#comment-595880" title="Rob shows his hand, February 9, 2017">vanmartin ( 12 hours 27 minutes ago)</a></li>
</ul></li>
<li><strong><a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/" title="Second Sharks warm-up announced was posted on February 7, 2017">Second Sharks warm-up announced</a>&nbsp;(<a href="#" title="There are 45 comments to this posting">45</a>)</strong>&nbsp;&nbsp;&nbsp;&nbsp;<ul>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/#comment-595895" title="Second Sharks warm-up announced, February 7, 2017">pastorshark ( 11 hours 5 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/#comment-595879" title="Second Sharks warm-up announced, February 7, 2017">SheldonK ( 12 hours 33 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/#comment-595878" title="Second Sharks warm-up announced, February 7, 2017">HeinF ( 12 hours 37 minutes ago)</a></li>
</ul></li>
</ul>
 

<a href="https://play.google.com/store/apps/details?id=za.co.sharksworld.android.v2&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Get it on Google Play" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_150/v1453705663/en-play-badge_tf1bw8.png" /></a><br/>

  <!-- mini log here -->
 
 <h3>Super Rugby Log </h3>

<table border=0 width="100%">
	<tr bgcolor="#dddddd">
		<th>Team</th><th>Played</th><th>Won</th><th>Drawn</th><th>Lost</th><th>BP</th><th>Points</th>
	</tr>
 
<tr bgcolor="#cccccc">
		<th colspan=7>Conference Leaders</th>
	</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Sharks</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Bulls</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Hurricanes</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Brumbies</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
    
<tr bgcolor="#cccccc">
		<th colspan=7>Wildcard Semi Finalists</th>
	</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Stormers</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Blues</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Crusaders</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        
<tr bgcolor="#ffffff">
	<td align="center"> <b>               Chiefs</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
    
<tr bgcolor="#cccccc">
		<th colspan=7>Other Teams</th>
	</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Cheetahs</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Lions</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Highlanders</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Reds</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Waratahs</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Force</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Rebels</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Kings</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               SunWolves</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
        <tr bgcolor="#ffffff">
	<td align="center"> <b>               Jaguares</b></td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
	<td align="center">                0</td>
			

	<td align="center">                0</td>

	<td align="center">  <b>              0<b/></td>
</tr>
    
</table>

<A href="/SR2017/">Full log</a> 
 






                           


     







        

 <h3>Categories</h3>
         <ul>
       
        
		
		<li id="categories">
	<select name='cat' id='cat' class='sw-select' >
	<option value='-1'>Select category</option>
	<option class="level-0" value="1">Admin</option>
	<option class="level-0" value="3">Sharks</option>
	<option class="level-0" value="4">Stormers</option>
	<option class="level-0" value="5">Lions</option>
	<option class="level-0" value="6">Bulls</option>
	<option class="level-0" value="7">Cheetahs</option>
	<option class="level-0" value="8">In the news</option>
	<option class="level-0" value="9">Original Content</option>
	<option class="level-0" value="11">Sevens</option>
	<option class="level-0" value="13">Super 14</option>
	<option class="level-0" value="14">Tri Nations</option>
	<option class="level-0" value="18">Cricket</option>
	<option class="level-0" value="32">Currie Cup</option>
	<option class="level-0" value="34">Springboks</option>
	<option class="level-0" value="36">WP</option>
	<option class="level-0" value="39">All Blacks</option>
	<option class="level-0" value="47">Other SA Teams</option>
	<option class="level-0" value="51">Wallabies</option>
	<option class="level-0" value="348">RWC 2011</option>
	<option class="level-0" value="368">Argentina</option>
	<option class="level-0" value="771">2009 Lions Tour</option>
	<option class="level-0" value="774">Super Rugby</option>
	<option class="level-0" value="928">Vodacom Cup</option>
	<option class="level-0" value="1090">Meet the bloggers</option>
	<option class="level-0" value="1139">EP Kings</option>
	<option class="level-0" value="1292">Six Nations</option>
	<option class="level-0" value="1365">School Rugby</option>
	<option class="level-0" value="1377">Reader Submissions</option>
	<option class="level-0" value="1483">The Rugby Championship</option>
	<option class="level-0" value="1785">End of Year Tour</option>
	<option class="level-0" value="1829">RWC 2015</option>
	<option class="level-0" value="1855">RWC 2019</option>
</select>

<script type="text/javascript"><!--
    var dropdown = document.getElementById("cat");
    function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.sharksworld.co.za/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
    }
    dropdown.onchange = onCatChange;
--></script>
</li>
</ul>

<h3>Archives</h3>
                <ul>
    <select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" class="sw-select">
  <option value="">Select Month</option> 
  	<option value='http://www.sharksworld.co.za/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='http://www.sharksworld.co.za/2017/01/'> January 2017 &nbsp;(21)</option>
	<option value='http://www.sharksworld.co.za/2016/12/'> December 2016 &nbsp;(6)</option>
	<option value='http://www.sharksworld.co.za/2016/11/'> November 2016 &nbsp;(32)</option>
	<option value='http://www.sharksworld.co.za/2016/10/'> October 2016 &nbsp;(39)</option>
	<option value='http://www.sharksworld.co.za/2016/09/'> September 2016 &nbsp;(55)</option>
	<option value='http://www.sharksworld.co.za/2016/08/'> August 2016 &nbsp;(62)</option>
	<option value='http://www.sharksworld.co.za/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='http://www.sharksworld.co.za/2016/06/'> June 2016 &nbsp;(40)</option>
	<option value='http://www.sharksworld.co.za/2016/05/'> May 2016 &nbsp;(46)</option>
	<option value='http://www.sharksworld.co.za/2016/04/'> April 2016 &nbsp;(66)</option>
	<option value='http://www.sharksworld.co.za/2016/03/'> March 2016 &nbsp;(99)</option>
	<option value='http://www.sharksworld.co.za/2016/02/'> February 2016 &nbsp;(70)</option>
	<option value='http://www.sharksworld.co.za/2016/01/'> January 2016 &nbsp;(39)</option>
	<option value='http://www.sharksworld.co.za/2015/12/'> December 2015 &nbsp;(22)</option>
	<option value='http://www.sharksworld.co.za/2015/11/'> November 2015 &nbsp;(43)</option>
	<option value='http://www.sharksworld.co.za/2015/10/'> October 2015 &nbsp;(53)</option>
	<option value='http://www.sharksworld.co.za/2015/09/'> September 2015 &nbsp;(54)</option>
	<option value='http://www.sharksworld.co.za/2015/08/'> August 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/07/'> July 2015 &nbsp;(54)</option>
	<option value='http://www.sharksworld.co.za/2015/06/'> June 2015 &nbsp;(64)</option>
	<option value='http://www.sharksworld.co.za/2015/05/'> May 2015 &nbsp;(50)</option>
	<option value='http://www.sharksworld.co.za/2015/04/'> April 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/03/'> March 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/02/'> February 2015 &nbsp;(64)</option>
	<option value='http://www.sharksworld.co.za/2015/01/'> January 2015 &nbsp;(31)</option>
	<option value='http://www.sharksworld.co.za/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://www.sharksworld.co.za/2014/11/'> November 2014 &nbsp;(38)</option>
	<option value='http://www.sharksworld.co.za/2014/10/'> October 2014 &nbsp;(69)</option>
	<option value='http://www.sharksworld.co.za/2014/09/'> September 2014 &nbsp;(93)</option>
	<option value='http://www.sharksworld.co.za/2014/08/'> August 2014 &nbsp;(100)</option>
	<option value='http://www.sharksworld.co.za/2014/07/'> July 2014 &nbsp;(79)</option>
	<option value='http://www.sharksworld.co.za/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='http://www.sharksworld.co.za/2014/05/'> May 2014 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2014/04/'> April 2014 &nbsp;(110)</option>
	<option value='http://www.sharksworld.co.za/2014/03/'> March 2014 &nbsp;(136)</option>
	<option value='http://www.sharksworld.co.za/2014/02/'> February 2014 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2014/01/'> January 2014 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2013/12/'> December 2013 &nbsp;(21)</option>
	<option value='http://www.sharksworld.co.za/2013/11/'> November 2013 &nbsp;(41)</option>
	<option value='http://www.sharksworld.co.za/2013/10/'> October 2013 &nbsp;(116)</option>
	<option value='http://www.sharksworld.co.za/2013/09/'> September 2013 &nbsp;(141)</option>
	<option value='http://www.sharksworld.co.za/2013/08/'> August 2013 &nbsp;(140)</option>
	<option value='http://www.sharksworld.co.za/2013/07/'> July 2013 &nbsp;(125)</option>
	<option value='http://www.sharksworld.co.za/2013/06/'> June 2013 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2013/05/'> May 2013 &nbsp;(136)</option>
	<option value='http://www.sharksworld.co.za/2013/04/'> April 2013 &nbsp;(155)</option>
	<option value='http://www.sharksworld.co.za/2013/03/'> March 2013 &nbsp;(137)</option>
	<option value='http://www.sharksworld.co.za/2013/02/'> February 2013 &nbsp;(127)</option>
	<option value='http://www.sharksworld.co.za/2013/01/'> January 2013 &nbsp;(60)</option>
	<option value='http://www.sharksworld.co.za/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='http://www.sharksworld.co.za/2012/11/'> November 2012 &nbsp;(65)</option>
	<option value='http://www.sharksworld.co.za/2012/10/'> October 2012 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2012/09/'> September 2012 &nbsp;(163)</option>
	<option value='http://www.sharksworld.co.za/2012/08/'> August 2012 &nbsp;(191)</option>
	<option value='http://www.sharksworld.co.za/2012/07/'> July 2012 &nbsp;(177)</option>
	<option value='http://www.sharksworld.co.za/2012/06/'> June 2012 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2012/05/'> May 2012 &nbsp;(221)</option>
	<option value='http://www.sharksworld.co.za/2012/04/'> April 2012 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2012/03/'> March 2012 &nbsp;(242)</option>
	<option value='http://www.sharksworld.co.za/2012/02/'> February 2012 &nbsp;(225)</option>
	<option value='http://www.sharksworld.co.za/2012/01/'> January 2012 &nbsp;(117)</option>
	<option value='http://www.sharksworld.co.za/2011/12/'> December 2011 &nbsp;(36)</option>
	<option value='http://www.sharksworld.co.za/2011/11/'> November 2011 &nbsp;(77)</option>
	<option value='http://www.sharksworld.co.za/2011/10/'> October 2011 &nbsp;(128)</option>
	<option value='http://www.sharksworld.co.za/2011/09/'> September 2011 &nbsp;(130)</option>
	<option value='http://www.sharksworld.co.za/2011/08/'> August 2011 &nbsp;(203)</option>
	<option value='http://www.sharksworld.co.za/2011/07/'> July 2011 &nbsp;(178)</option>
	<option value='http://www.sharksworld.co.za/2011/06/'> June 2011 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2011/05/'> May 2011 &nbsp;(192)</option>
	<option value='http://www.sharksworld.co.za/2011/04/'> April 2011 &nbsp;(181)</option>
	<option value='http://www.sharksworld.co.za/2011/03/'> March 2011 &nbsp;(190)</option>
	<option value='http://www.sharksworld.co.za/2011/02/'> February 2011 &nbsp;(162)</option>
	<option value='http://www.sharksworld.co.za/2011/01/'> January 2011 &nbsp;(113)</option>
	<option value='http://www.sharksworld.co.za/2010/12/'> December 2010 &nbsp;(70)</option>
	<option value='http://www.sharksworld.co.za/2010/11/'> November 2010 &nbsp;(170)</option>
	<option value='http://www.sharksworld.co.za/2010/10/'> October 2010 &nbsp;(172)</option>
	<option value='http://www.sharksworld.co.za/2010/09/'> September 2010 &nbsp;(168)</option>
	<option value='http://www.sharksworld.co.za/2010/08/'> August 2010 &nbsp;(172)</option>
	<option value='http://www.sharksworld.co.za/2010/07/'> July 2010 &nbsp;(147)</option>
	<option value='http://www.sharksworld.co.za/2010/06/'> June 2010 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2010/05/'> May 2010 &nbsp;(132)</option>
	<option value='http://www.sharksworld.co.za/2010/04/'> April 2010 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2010/03/'> March 2010 &nbsp;(153)</option>
	<option value='http://www.sharksworld.co.za/2010/02/'> February 2010 &nbsp;(149)</option>
	<option value='http://www.sharksworld.co.za/2010/01/'> January 2010 &nbsp;(97)</option>
	<option value='http://www.sharksworld.co.za/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='http://www.sharksworld.co.za/2009/11/'> November 2009 &nbsp;(53)</option>
	<option value='http://www.sharksworld.co.za/2009/10/'> October 2009 &nbsp;(90)</option>
	<option value='http://www.sharksworld.co.za/2009/09/'> September 2009 &nbsp;(89)</option>
	<option value='http://www.sharksworld.co.za/2009/08/'> August 2009 &nbsp;(128)</option>
	<option value='http://www.sharksworld.co.za/2009/07/'> July 2009 &nbsp;(142)</option>
	<option value='http://www.sharksworld.co.za/2009/06/'> June 2009 &nbsp;(133)</option>
	<option value='http://www.sharksworld.co.za/2009/05/'> May 2009 &nbsp;(220)</option>
	<option value='http://www.sharksworld.co.za/2009/04/'> April 2009 &nbsp;(187)</option>
	<option value='http://www.sharksworld.co.za/2009/03/'> March 2009 &nbsp;(229)</option>
	<option value='http://www.sharksworld.co.za/2009/02/'> February 2009 &nbsp;(230)</option>
	<option value='http://www.sharksworld.co.za/2009/01/'> January 2009 &nbsp;(185)</option>
	<option value='http://www.sharksworld.co.za/2008/12/'> December 2008 &nbsp;(126)</option>
	<option value='http://www.sharksworld.co.za/2008/11/'> November 2008 &nbsp;(178)</option>
	<option value='http://www.sharksworld.co.za/2008/10/'> October 2008 &nbsp;(231)</option>
	<option value='http://www.sharksworld.co.za/2008/09/'> September 2008 &nbsp;(236)</option>
	<option value='http://www.sharksworld.co.za/2008/08/'> August 2008 &nbsp;(242)</option>
	<option value='http://www.sharksworld.co.za/2008/07/'> July 2008 &nbsp;(238)</option>
	<option value='http://www.sharksworld.co.za/2008/06/'> June 2008 &nbsp;(237)</option>
	<option value='http://www.sharksworld.co.za/2008/05/'> May 2008 &nbsp;(311)</option>
	<option value='http://www.sharksworld.co.za/2008/04/'> April 2008 &nbsp;(309)</option>
	<option value='http://www.sharksworld.co.za/2008/03/'> March 2008 &nbsp;(332)</option>
	<option value='http://www.sharksworld.co.za/2008/02/'> February 2008 &nbsp;(263)</option>
</select>
          </ul>




                                








 




                       



 <h3>Copyright</h3>
        &copy; 2008-2012 Sharksworld.
<br/>


 
  
</div><!--end sidebar-->
<div id=content>

 











  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/robdylan.thumbnail.jpg" alt="robdylan" width="80" height="72" class="photo" align="right" hspace="10" /> <h1 style="display:inline; font-size:2em;"><a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/" style="color:#444444;">Rob shows his hand</a> </h1>  <br/>
<div> Written by <b><a href="http://www.sharksworld.co.za/author/robdylan/">Rob  Otto (robdylan)</a></b>  <br/><br/>
<small>Posted in :<a href="http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/"><a href="http://www.sharksworld.co.za/category/original/" title="View all posts in Original Content" rel="category tag">Original Content</a>, <a href="http://www.sharksworld.co.za/category/sharks/" title="View all posts in Sharks" rel="category tag">Sharks</a>, <a href="http://www.sharksworld.co.za/category/super-15/" title="View all posts in Super Rugby" rel="category tag">Super Rugby</a></a> on 9 Feb 2017 at 15:27 <br/>
  </small> </div><br/>





<div class="post">
<div id="relatedposts">
<h2  class="related_post_title">Related Posts:</h2><ul class="related_post"><li>Nothing found</li></ul></div>
        <p>By naming a strong starting line up for tomorrow&#8217;s warm-up game against a Bulls XV, Sharks coach Rob du Preez has left little doubt as to what he&#8217;s thinking in terms of selection for the Super Rugby season opener. <span id="more-39909"></span></p>
<p>Du Preez said, ahead of last week&#8217;s Cheetah clash, that he would start the main game with a close to full strength team and the similarities to this week&#8217;s lineup show that most of the thinking is now quite clear. </p>
<p>Pat Lambie again captains,  with the starting backline unchanged but for one position. Cobus Reinach starts at scumhalf, but the rest of the unit is the same. </p>
<p>Up front, the same locks start again, with Tera Mtembu in for injured Keegan Daniel in a straight swap at 8. Franco Marais and Lourens Adriaan start in the front row, replacing Chiliboy Ralepelle and Coenie Oosthuizen in the only other changes. </p>
<p>Sharks:<br />
15 Curwin Bosch, 14 Kobus van Wyk, 13 Lukhanyo Am, 12 Andre Esterhuizen, 11 Lwazi Mvovo, 10 Pat Lambie (captain), 9 Cobus Reinach, 8 Tera Mtembu, 7 Jean-Luc du Preez, 6 Philip van der Walt, 5 Ruan Botha, 4 Etienne Oosthuizen, 3 Lourens Adriaanse, 2 Franco Marais, 1 Tendai Mtawarira                                                 </p>
<p>Substitutes: 16 John-Hubert Meyer, 17 Chiliboy Ralepelle, 18 Coenie Oosthuizen, 19 Wian Vosloo, 20 Jean Droste, 21 Jacques Vermuelen, 22 Jean Deysel, 23 Francois Kleinhans, 24 Rowan Gouws, 25 Benhard Janse van Rensburg, 26 Sibusiso Nkosi, 27 Jeremy Ward, 28 Johan Deysel, 29 S&#8217;bura Sithole, 30 Clement Poitrenaud</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="no" allowtransparency="true" style="border:none; overflow:hidden; width:530px; height:24px" >
</iframe>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/" target="_blank">
  <img src="/images/facebook.gif">
</a>

<a href="https://twitter.com/share" class="twitter-share-button" data-via="sharksworld">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><!--end posts-->

  
               

 <div id="standardbannerad"><!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! --></div><br/>


      <div id="navlink" class="rightfloat"></div>
<div class="leftnavlink" id="navlink">&laquo; <a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/" rel="prev">Second Sharks warm-up announced</a></div>
<br/>




<!-- You can start editing here. -->






<h3>20 Comments</h3>

<div id="all-comments">						
<ul class="commentlist">
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595875" class="comment-text">
								<p>If anyone is going, please update scores. This team will make us as proud about the sharks brand going forward, as the 90&#8242;s boys did</p>
 	
		</li>
		<small>Comment 1, posted at 09.02.17 15:36:00 by  jdolivier <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595875", "jdolivier", "1")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
      <img alt='' src='http://1.gravatar.com/avatar/bc0e4007b88c5dc13b28195a97a5aa17?s=80&amp;d=retro&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><img alt="Vodacom Cup player" title="Rank: Vodacom Cup player" src="/wp-content/plugins/cubepoints/ranks/vc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595876" class="comment-text">
								<p>Any idea what the Bulls team is?</p>
 	
		</li>
		<small>Comment 2, posted at 09.02.17 15:42:41 by  ChrisS <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595876", "ChrisS", "2")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/chriss.thumbnail.jpg" alt="ChrisS" width="60" height="60" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595877" class="comment-text">
								<p>Cant really argue with the supposed 1st choice team really. Perhaps the most interesting are the names that dont appear in either team..Stefan Ungerer, Michael Claasens, Garth April, Inny Radebe, Odwa Ndungane, Rhyno Smith.<br />
And then assuming the following are injured in same way: Keegan Daniel, Thomas Du Toit, Dan DuPreez, Stephen Lewies</p>
 	
		</li>
		<small>Comment 3, posted at 09.02.17 15:44:04 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595877", "SheldonK", "3")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595880" class="comment-text">
								<p>@<a href="#comment-595877" rel="nofollow">SheldonK</a> (Comment 3) : Interesting to see Rohan Gouws in the reserve team. He wasn&#8217;t in either of the squads for last week&#8217;s warm-up game. Also seems as though the openside Phillip experiment is ongoing.</p>
 	
		</li>
		<small>Comment 4, posted at 09.02.17 15:54:37 by  vanmartin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595880", "vanmartin", "4")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/vanmartin.thumbnail.jpg" alt="vanmartin" width="80" height="80" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595881" class="comment-text">
								<p>Is it going to be broadcasted</p>
 	
		</li>
		<small>Comment 5, posted at 09.02.17 15:56:03 by  Gerriecellcshark <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595881", "Gerriecellcshark", "5")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/gerriecellcshark.thumbnail.jpg" alt="Gerriecellcshark" width="80" height="76" class="photo" /><img alt="Under 21 player" title="Rank: Under 21 player" src="/wp-content/plugins/cubepoints/ranks/u21-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595882" class="comment-text">
								<p>@<a href="#comment-595881" rel="nofollow">Gerriecellcshark</a> (Comment 5) : Nope</p>
 	
		</li>
		<small>Comment 6, posted at 09.02.17 15:58:15 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595882", "SheldonK", "6")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595883" class="comment-text">
								<p>@<a href="#comment-595880" rel="nofollow">vanmartin</a> (Comment 4) : Glad to see Van Der Walt at  6 continuing.</p>
 	
		</li>
		<small>Comment 7, posted at 09.02.17 15:58:40 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595883", "SheldonK", "7")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595884" class="comment-text">
								<p>@<a href="#comment-595883" rel="nofollow">SheldonK</a> (Comment 7) : It does suddenly allow for some mouth-watering loosie combinations.</p>
 	
		</li>
		<small>Comment 8, posted at 09.02.17 16:00:11 by  vanmartin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595884", "vanmartin", "8")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/vanmartin.thumbnail.jpg" alt="vanmartin" width="80" height="80" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595885" class="comment-text">
								<p>@<a href="#comment-595880" rel="nofollow">vanmartin</a> (Comment 4) : Are you sure? I thought he played for the b team last week? </p>
 	
		</li>
		<small>Comment 9, posted at 09.02.17 16:06:07 by  robdylan <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595885", "robdylan", "9")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Competition Winner" title="Winner: Super 14 SuperBru 2009" src="/wp-content/plugins/cubepoints/ranks/trophy.gif" />   <img alt="Administrator" title="Administrator" src="/wp-content/plugins/cubepoints/ranks/admin.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/robdylan.thumbnail.jpg" alt="robdylan" width="80" height="72" class="photo" /><img alt="Head Coach" title="Rank: Head Coach" src="/wp-content/plugins/cubepoints/ranks/head-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595886" class="comment-text">
								<p>@<a href="#comment-595884" rel="nofollow">vanmartin</a> (Comment 8) : i do like the idea of 2 bigger hard working loosies and then a quicker ball playing 8. Think it gives good balance to the scrums as well</p>
 	
		</li>
		<small>Comment 10, posted at 09.02.17 16:06:47 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595886", "SheldonK", "10")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595887" class="comment-text">
								<p>@<a href="#comment-595880" rel="nofollow">vanmartin</a> (Comment 4) : Typo in the team list. Rowan, not Rohan. Corrected now. </p>
 	
		</li>
		<small>Comment 11, posted at 09.02.17 16:08:25 by  robdylan <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595887", "robdylan", "11")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Competition Winner" title="Winner: Super 14 SuperBru 2009" src="/wp-content/plugins/cubepoints/ranks/trophy.gif" />   <img alt="Administrator" title="Administrator" src="/wp-content/plugins/cubepoints/ranks/admin.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/robdylan.thumbnail.jpg" alt="robdylan" width="80" height="72" class="photo" /><img alt="Head Coach" title="Rank: Head Coach" src="/wp-content/plugins/cubepoints/ranks/head-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595888" class="comment-text">
								<p>Youngsters Mukendi and Joubert were training with the squad, maybe left to their age group teams&#8230;</p>
 	
		</li>
		<small>Comment 12, posted at 09.02.17 16:09:50 by  Grasshopper <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595888", "Grasshopper", "12")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/grasshopper.thumbnail.jpg" alt="Grasshopper" width="80" height="80" class="photo" /><img alt="Vodacom Cup player" title="Rank: Vodacom Cup player" src="/wp-content/plugins/cubepoints/ranks/vc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595889" class="comment-text">
								<p>@<a href="#comment-595888" rel="nofollow">Grasshopper</a> (Comment 12) : Mukendi seems to have eaten a few steaks since he left school. Interested to see if he makes the Sa u20 side</p>
 	
		</li>
		<small>Comment 13, posted at 09.02.17 16:11:18 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595889", "SheldonK", "13")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595890" class="comment-text">
								<p>@<a href="#comment-595889" rel="nofollow">SheldonK</a> (Comment 13) : What beefed up? He was quite beefy at school&#8230;.lost pace?</p>
 	
		</li>
		<small>Comment 14, posted at 09.02.17 16:15:27 by  Grasshopper <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595890", "Grasshopper", "14")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/grasshopper.thumbnail.jpg" alt="Grasshopper" width="80" height="80" class="photo" /><img alt="Vodacom Cup player" title="Rank: Vodacom Cup player" src="/wp-content/plugins/cubepoints/ranks/vc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595891" class="comment-text">
								<p>@<a href="#comment-595890" rel="nofollow">Grasshopper</a> (Comment 14) : oh no no you should see him now. Dunno how his pace is looking though but he is a lot bigger than at school and even last year</p>
 	
		</li>
		<small>Comment 15, posted at 09.02.17 16:19:46 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595891", "SheldonK", "15")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595892" class="comment-text">
								<p>@<a href="#comment-595877" rel="nofollow">SheldonK</a> (Comment 3) : Maybe they know what they have in Ryno and want to see what the Frenchman brings? Like what I saw from JvR when he came on,but too short to really get an opinion. Hope tera has another good game,love that grubber from him last week!</p>
 	
		</li>
		<small>Comment 16, posted at 09.02.17 16:35:38 by  HeinF <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595892", "HeinF", "16")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/heinf.thumbnail.jpg" alt="HeinF" width="80" height="50" class="photo" /><img alt="Team captain" title="Rank: Team captain" src="/wp-content/plugins/cubepoints/ranks/captain.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595893" class="comment-text">
								<p>@<a href="#comment-595891" rel="nofollow">SheldonK</a> (Comment 15) : He won the school 100m champs in matric, great time too..</p>
 	
		</li>
		<small>Comment 17, posted at 09.02.17 16:37:25 by  Grasshopper <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595893", "Grasshopper", "17")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/grasshopper.thumbnail.jpg" alt="Grasshopper" width="80" height="80" class="photo" /><img alt="Vodacom Cup player" title="Rank: Vodacom Cup player" src="/wp-content/plugins/cubepoints/ranks/vc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595894" class="comment-text">
								<p>@<a href="#comment-595885" rel="nofollow">robdylan</a> (Comment 9) : @<a href="#comment-595887" rel="nofollow">robdylan</a> (Comment 11) : My bad, I searched only on &#8216;Rohan&#8217; in the previous squad announcement.</p>
 	
		</li>
		<small>Comment 18, posted at 09.02.17 16:43:43 by  vanmartin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595894", "vanmartin", "18")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/vanmartin.thumbnail.jpg" alt="vanmartin" width="80" height="80" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595896" class="comment-text">
								<p>Excitement is building&#8230;</p>
 	
		</li>
		<small>Comment 19, posted at 09.02.17 17:22:37 by  pastorshark <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595896", "pastorshark", "19")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/pastorshark.thumbnail.jpg" alt="pastorshark" width="64" height="80" class="photo" /><img alt="Coach" title="Rank: Coach" src="/wp-content/plugins/cubepoints/ranks/coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-595897" class="comment-text">
								<p>Must say I like the team but would swop Ginger and Terra.</p>
 	
		</li>
		<small>Comment 20, posted at 09.02.17 21:37:36 by  JD <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("595897", "JD", "20")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" /><img alt="Competition Winner" title="Winner: SuperBru August Internationals 2015" src="/wp-content/plugins/cubepoints/ranks/trophy.gif" />   <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/jd.thumbnail.jpg" alt="JD" width="80" height="59" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
	
</ul>
</div>

 


<a name="respond"></a>	<h3>Add Comment</h3> 

				<div style="background-color: #f3f3f3; padding: 10px;">		


								<p>You must be <a href="http://www.sharksworld.co.za/wp-login.php?redirect_to=http://www.sharksworld.co.za/2017/02/09/rob-shows-his-hand/">logged in</a> to post a comment.</p>  <!-- OneAll.com / Social Login for WordPress / v5.0 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>If you have an existing Sharksworld account, first link to social network via the <a href="/wp-admin/profile.php">dashboard.</a></label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_5769225"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter','wordpress']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5769225']);
 </script>
</div>				</div>
<br/>

      <div class="rightfloat" id="navlink"></div>
<div class="leftnavlink"  id="navlink">&laquo; <a href="http://www.sharksworld.co.za/2017/02/07/second-sharks-warm-up-announced/" rel="prev">Second Sharks warm-up announced</a></div>
<br/>

 

<!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! --></div><!--end entries-->


        
<!-- end container -->

</div>

<div id="footer">

</div><!-- end footer -->
			<div style="display:none">
	<div class="grofile-hash-map-bc0e4007b88c5dc13b28195a97a5aa17">
	</div>
	<div class="grofile-hash-map-7c0c4f5396b0a520c868d6e769117940">
	</div>
	<div class="grofile-hash-map-75640e2c4df4d50364f19fb0fbb27105">
	</div>
	<div class="grofile-hash-map-90c150393969d13373f3723c12c75667">
	</div>
	<div class="grofile-hash-map-c2f7b94e00901e1f8c4046a348f29b5e">
	</div>
	<div class="grofile-hash-map-34aa4087169cb5e30f6a14ac6269f220">
	</div>
	<div class="grofile-hash-map-14b179e10a32937527591818a836c082">
	</div>
	<div class="grofile-hash-map-039c98c2e96e1c18c1e0b6adb7db5e17">
	</div>
	<div class="grofile-hash-map-98b86883354643ca39bd85836e4c503a">
	</div>
	<div class="grofile-hash-map-46ce1690c7da8e5520c03c2bf08d7b5a">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/user-meta-display/assets/js/scripts-user_meta_display.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.sharksworld.co.za\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.5.1'></script>

	<script src="http://stats.wordpress.com/e-201706.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.2.7',blog:'5498685',post:'39909',tz:'2'});
	var load_cmc = function(){linktracker_init(5498685,39909,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type="text/javascript">
	var tb_pathToImage = "http://www.sharksworld.co.za/wp-includes/js/thickbox/loadingAnimation.gif";
	var tb_closeImage =  "http://www.sharksworld.co.za/wp-includes/js/thickbox/tb-close.png"
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2169135-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>




</body>
</html>
