<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Sharksworld  &raquo; Blog Archive   &raquo; Bissie, Frans miss first test</title>

<meta name="generator" content="WordPress 3.5.1" />  <!-- leave this for stats -->


<link rel="stylesheet" href="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/style.css" type="text/css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Jura:400,600,800,1000' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700,1000' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="Sharksworld RSS Feed" href="http://www.sharksworld.co.za/feed/" />
<link rel="pingback" href="http://www.sharksworld.co.za/xmlrpc.php" />






<link rel="alternate" type="application/rss+xml" title="Sharksworld &raquo; Bissie, Frans miss first test Comments Feed" href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/feed/" />
<link rel='stylesheet' id='thickbox-css'  href='http://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.sharksworld.co.za/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=2.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-grins-css'  href='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins.css?ver=3.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='wp-grins-ie-css'  href='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins-ie.css?ver=3.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgrinslite = {"Ajax_Url":"http:\/\/www.sharksworld.co.za\/wp-admin\/admin-ajax.php","LOCATION":"post","MANUAL":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/js/wp-grins.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sharksworld.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sharksworld.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Breaking down the Boks&#8230;so we can build them up again' href='http://www.sharksworld.co.za/2018/06/04/breaking-down-the-boks-so-we-can-build-them-up-again/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/' />
<link rel='shortlink' href='http://wp.me/pn4st-aLv' />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://sharksworld.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="robots" content="index, follow" />
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bissie, Frans miss first test" />
<meta property="og:url" content="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/" />
<meta property="og:description" content="Springbok coach Rassie Erasmus has announced that both Bismarck du Plessis and Frans Steyn, who were involved in the Top 14 final this past weekend, will not be considered for the first test this w..." />
<meta property="og:site_name" content="Sharksworld" />
</head>
<body>


<!-- start Windhoek changes -->
<!--<div style="overflow:hidden; width:100%; height:760; position:fixed; z-index:1; top:0; left:1px">
   <a href="http://www.windhoekbeer.co.za" target="_blank">
   <div style="position:fixed; overflow:hidden; background-position:center; background-image:url('http://www.sharksworld.co.za/images/NewWHBG.gif'); height:760px; width: 100%; left:1px">
   </div></a></div>
    <div id="pagewidth" style="z-index:2; position:relative; top:0">  -->
<!--<div id="pagewidth" > -->
<!-- End Windhoek changes -->
<div id="pagewidth" >
<div id="header">
		
		<div id="logo-bar">
			<div id="logo">
<a name=top>
				<!--<a href="http://www.sharksworld.co.za/"><img src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/logo.png"  alt="Sharksworld" /></a> -->
				<a href="http://www.sharksworld.co.za/"><img src="/images/logo-final.png"  alt="Sharksworld" /></a> 
						</div>
		    <div id="top-ad">
				<a href="http://www.sharksworld.co.za/wp-content/plugins/adrotate/adrotate-out.php?trackerid=121"><img src=http://www.sharksworld.co.za/images/PanRoastedCoffeeCo.gif></a>			</div>
			
		</div>
		<div id="menu-bar">
		 
			<div id="searchbox"><div id="searchform">
				<form method="get" id="searchform" action="http://www.sharksworld.co.za/"><input type="text" size="30" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></div>
			<div id="iconcontainer" >
	
					<a href="http://www.sharksworld.co.za/feed/"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/feed-icon-28x28.png" alt="Feed" /></a>
					<a href="http://www.twitter.com/sharksworld"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/twitter.jpg" alt="Follow Sharksworld on Twitter" /></a>
					<a href="http://www.facebook.com/pages/Sharksworld/143083820033"><img width="28" height="28" src="http://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/facebook.png" alt="Check out Sharksworld on Facebook" /></a>
		


				</div>	
				
				
			</div>
			<div id="links-menu">
		       <a href="http://www.sharksworld.co.za/">Home</a> |
				<a href="/category/super-15">Super Rugby</a> |
				<a href="/category/currie-cup">Currie Cup</a> |
				<a href="/category/springboks">Springboks</a> |
			<!--	<a href="/CC2017">CC Fixtures & Log</a> | -->
				<a href="/srsquad/">SR Squad</a>
				&nbsp;&nbsp;&nbsp;
				
			</div>
		</div>
		<div id="sub-menu-bar">
			<div id="usertools">
			
						<a href="http://www.sharksworld.co.za/wp-login.php">Log in</a> |
						<a href="http://www.sharksworld.co.za/useronline"><strong>56 Users</strong> Online</a>  
			</div>
			<a href="/about">About Sharksworld</a> |
			<a href="/contact-us">Contact Us</a> |
			<a href="/the-rules">The Rules</a> |
			<a href="/all-tags">All Tags</a> 
		</div>
	</div>
<div id="sidebar">




 
  


       
<h3>recent posts</h3>
                        <ul>
                        
                        
                                                                                          <li><strong><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/">Bissie, Frans miss first test (24)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/06/04/breaking-down-the-boks-so-we-can-build-them-up-again/">Breaking down the Boks&#8230;so we can build them up again (17)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/06/04/sloppy-second-stringers-lose-in-washington/">Sloppy second stringers lose in Washington (25)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/06/02/june-internationals-springboks-v-wales/">June Internationals: Springboks v Wales (36)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/30/rassie-hands-out-13-new-bok-caps/">Rassie hands out 13 new Bok caps (44)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/29/squad-to-face-wales-not-b-team/">Squad to face Wales not B-Team (38)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/28/kolisi-named-bok-captain/">Kolisi named Bok captain (57)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/28/jaguares-extend-unbeaten-run-against-sharks/">Jaguares extend unbeaten run against Sharks (8)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/27/bok-squad-for-the-june-internationals/">Bok Squad for the June Internationals (29)</a></strong></li>
                                                                                <li><strong><a href="http://www.sharksworld.co.za/2018/05/25/super-rugby-2018-jaguares-v-sharks/">Super Rugby 2018: Jaguares v Sharks (131)</a></strong></li>
                                                                                
                        </ul>        


	   
		
			  
					
<h3>Like Sharksworld?</h3>

<!--
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QSD7RDCGYHELC">
<table>
<tr><td><input type="hidden" name="on0" value="Amount">How much do you like Sharksworld?</td></tr><tr><td><select name="os0" class="sw-select">
	<option value="Good">Like it! £1.00 GBP</option>
	<option value="Great" selected>Love it! £5.00 GBP</option>
	<option value="Excellent">Adore it! £10.00 GBP</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Message to the webmaster">Message to the webmaster</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_GB/i/btn/btn_paynowCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form> -->
<table border=0><tr><td>
We'd love a contribution towards the running costs...<br/><br/>
Become a Friend of Sharksworld by contributing the cost of just one (fancy) cup of coffee per month!<br/><br/>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4K9UD38RBHLTJ">
<input type="image" src="http://res.cloudinary.com/robdylan/image/upload/v1454077675/Friends_button_hi4rpb.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</td><td><img src="http://www.jlion.com:80//tools/Thermometer.aspx?MIN=0&MAX=50&VT=2&T=Friends&IV=34&M=0&SC=0&CS=2&CI=en-US&TH=1" style="border: solid 1px black;" alt="Friends" title="Friends" width="80" height="150"/></td>
</tr></table>




<h3>recent comments</h3>
<ul class="dates"><li><strong><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/" title="Bissie, Frans miss first test was posted on June 5, 2018">Bissie, Frans miss first test</a>&nbsp;(<a href="#" title="There are 24 comments to this posting">24</a>)</strong>&nbsp;&nbsp;&nbsp;&nbsp;<ul>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619818" title="Bissie, Frans miss first test, June 5, 2018">revolverocelot ( 9 hours 31 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619817" title="Bissie, Frans miss first test, June 5, 2018">Salmonoid the Subtle ( 10 hours 6 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619816" title="Bissie, Frans miss first test, June 5, 2018">Richard Ferguson ( 11 hours 1 minute ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619815" title="Bissie, Frans miss first test, June 5, 2018">Byron Wright ( 11 hours 30 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619814" title="Bissie, Frans miss first test, June 5, 2018">SheldonK ( 11 hours 48 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619813" title="Bissie, Frans miss first test, June 5, 2018">Salmonoid the Subtle ( 12 hours 19 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619812" title="Bissie, Frans miss first test, June 5, 2018">Byron Wright ( 12 hours 33 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619811" title="Bissie, Frans miss first test, June 5, 2018">McLovin ( 12 hours 39 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619810" title="Bissie, Frans miss first test, June 5, 2018">Salmonoid the Subtle ( 12 hours 55 minutes ago)</a></li>
<li class="recentcomment"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/#comment-619809" title="Bissie, Frans miss first test, June 5, 2018">Salmonoid the Subtle ( 12 hours 56 minutes ago)</a></li>
</ul></li>
</ul>
 

<a href="https://play.google.com/store/apps/details?id=za.co.sharksworld.android.v2&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Get it on Google Play" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_150/v1453705663/en-play-badge_tf1bw8.png" /></a><br/>

  <!-- mini log here -->
<!--
 <h3>Currie Cup Log </h3>


<table width='100%' border='0'>
<tr>
<td><b>Team</b></td>
<td align="right"><b>P&nbsp;</b></td>
<td align="right"><b>W&nbsp;</b></td>
<td align="right"><b>D&nbsp;</b></td>
<td align="right"><b>L&nbsp;</b></td>
<td align="right"><b>Points</b></td>
</tr>

      
<tr>

<td> Sharks</td>

<td align="right">		12</td>
<td align="right">		10</td>
<td align="right">		0</td>
<td align="right">		2</td>
<td align="right">	47</td>




</tr>
      
<tr>

<td> Western Province</td>

<td align="right">		12</td>
<td align="right">		7</td>
<td align="right">		0</td>
<td align="right">		5</td>
<td align="right">	37</td>




</tr>
      
<tr>

<td> Golden Lions</td>

<td align="right">		12</td>
<td align="right">		6</td>
<td align="right">		0</td>
<td align="right">		6</td>
<td align="right">	35</td>




</tr>
      
<tr>

<td> Blue Bulls</td>

<td align="right">		12</td>
<td align="right">		5</td>
<td align="right">		0</td>
<td align="right">		7</td>
<td align="right">	32</td>




</tr>
      
<tr>

<td> Cheetahs</td>

<td align="right">		12</td>
<td align="right">		6</td>
<td align="right">		0</td>
<td align="right">		6</td>
<td align="right">	31</td>




</tr>
      
<tr>

<td> Pumas</td>

<td align="right">		12</td>
<td align="right">		4</td>
<td align="right">		0</td>
<td align="right">		8</td>
<td align="right">	27</td>




</tr>
      
<tr>

<td> Griquas</td>

<td align="right">		12</td>
<td align="right">		4</td>
<td align="right">		0</td>
<td align="right">		8</td>
<td align="right">	26</td>




</tr>
    
</table>




<A href="/CC2017/">Full log</a>  -->
 






                           


     







        

 <h3>Categories</h3>
         <ul>
       
        
		
		<li id="categories">
	<select name='cat' id='cat' class='sw-select' >
	<option value='-1'>Select category</option>
	<option class="level-0" value="1">Admin</option>
	<option class="level-0" value="3">Sharks</option>
	<option class="level-0" value="4">Stormers</option>
	<option class="level-0" value="5">Lions</option>
	<option class="level-0" value="6">Bulls</option>
	<option class="level-0" value="7">Cheetahs</option>
	<option class="level-0" value="8">In the news</option>
	<option class="level-0" value="9">Original Content</option>
	<option class="level-0" value="11">Sevens</option>
	<option class="level-0" value="13">Super 14</option>
	<option class="level-0" value="14">Tri Nations</option>
	<option class="level-0" value="18">Cricket</option>
	<option class="level-0" value="32">Currie Cup</option>
	<option class="level-0" value="34">Springboks</option>
	<option class="level-0" value="36">WP</option>
	<option class="level-0" value="39">All Blacks</option>
	<option class="level-0" value="47">Other SA Teams</option>
	<option class="level-0" value="51">Wallabies</option>
	<option class="level-0" value="348">RWC 2011</option>
	<option class="level-0" value="368">Argentina</option>
	<option class="level-0" value="771">2009 Lions Tour</option>
	<option class="level-0" value="774">Super Rugby</option>
	<option class="level-0" value="928">Vodacom Cup</option>
	<option class="level-0" value="1090">Meet the bloggers</option>
	<option class="level-0" value="1139">EP Kings</option>
	<option class="level-0" value="1292">Six Nations</option>
	<option class="level-0" value="1365">School Rugby</option>
	<option class="level-0" value="1377">Reader Submissions</option>
	<option class="level-0" value="1483">The Rugby Championship</option>
	<option class="level-0" value="1785">End of Year Tour</option>
	<option class="level-0" value="1829">RWC 2015</option>
	<option class="level-0" value="1855">RWC 2019</option>
	<option class="level-0" value="1862">2017 Lions Tour</option>
	<option class="level-0" value="1863">Supersport Rugby Challenge</option>
	<option class="level-0" value="1864">France Series 2017</option>
	<option class="level-0" value="1867">Pro14</option>
</select>

<script type="text/javascript"><!--
    var dropdown = document.getElementById("cat");
    function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.sharksworld.co.za/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
    }
    dropdown.onchange = onCatChange;
--></script>
</li>
</ul>

<h3>Archives</h3>
                <ul>
    <select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" class="sw-select">
  <option value="">Select Month</option> 
  	<option value='http://www.sharksworld.co.za/2018/06/'> June 2018 &nbsp;(4)</option>
	<option value='http://www.sharksworld.co.za/2018/05/'> May 2018 &nbsp;(23)</option>
	<option value='http://www.sharksworld.co.za/2018/04/'> April 2018 &nbsp;(12)</option>
	<option value='http://www.sharksworld.co.za/2018/03/'> March 2018 &nbsp;(25)</option>
	<option value='http://www.sharksworld.co.za/2018/02/'> February 2018 &nbsp;(18)</option>
	<option value='http://www.sharksworld.co.za/2018/01/'> January 2018 &nbsp;(17)</option>
	<option value='http://www.sharksworld.co.za/2017/12/'> December 2017 &nbsp;(8)</option>
	<option value='http://www.sharksworld.co.za/2017/11/'> November 2017 &nbsp;(19)</option>
	<option value='http://www.sharksworld.co.za/2017/10/'> October 2017 &nbsp;(26)</option>
	<option value='http://www.sharksworld.co.za/2017/09/'> September 2017 &nbsp;(39)</option>
	<option value='http://www.sharksworld.co.za/2017/08/'> August 2017 &nbsp;(38)</option>
	<option value='http://www.sharksworld.co.za/2017/07/'> July 2017 &nbsp;(33)</option>
	<option value='http://www.sharksworld.co.za/2017/06/'> June 2017 &nbsp;(40)</option>
	<option value='http://www.sharksworld.co.za/2017/05/'> May 2017 &nbsp;(44)</option>
	<option value='http://www.sharksworld.co.za/2017/04/'> April 2017 &nbsp;(35)</option>
	<option value='http://www.sharksworld.co.za/2017/03/'> March 2017 &nbsp;(49)</option>
	<option value='http://www.sharksworld.co.za/2017/02/'> February 2017 &nbsp;(40)</option>
	<option value='http://www.sharksworld.co.za/2017/01/'> January 2017 &nbsp;(21)</option>
	<option value='http://www.sharksworld.co.za/2016/12/'> December 2016 &nbsp;(6)</option>
	<option value='http://www.sharksworld.co.za/2016/11/'> November 2016 &nbsp;(32)</option>
	<option value='http://www.sharksworld.co.za/2016/10/'> October 2016 &nbsp;(39)</option>
	<option value='http://www.sharksworld.co.za/2016/09/'> September 2016 &nbsp;(55)</option>
	<option value='http://www.sharksworld.co.za/2016/08/'> August 2016 &nbsp;(62)</option>
	<option value='http://www.sharksworld.co.za/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='http://www.sharksworld.co.za/2016/06/'> June 2016 &nbsp;(40)</option>
	<option value='http://www.sharksworld.co.za/2016/05/'> May 2016 &nbsp;(46)</option>
	<option value='http://www.sharksworld.co.za/2016/04/'> April 2016 &nbsp;(66)</option>
	<option value='http://www.sharksworld.co.za/2016/03/'> March 2016 &nbsp;(99)</option>
	<option value='http://www.sharksworld.co.za/2016/02/'> February 2016 &nbsp;(70)</option>
	<option value='http://www.sharksworld.co.za/2016/01/'> January 2016 &nbsp;(39)</option>
	<option value='http://www.sharksworld.co.za/2015/12/'> December 2015 &nbsp;(22)</option>
	<option value='http://www.sharksworld.co.za/2015/11/'> November 2015 &nbsp;(43)</option>
	<option value='http://www.sharksworld.co.za/2015/10/'> October 2015 &nbsp;(53)</option>
	<option value='http://www.sharksworld.co.za/2015/09/'> September 2015 &nbsp;(54)</option>
	<option value='http://www.sharksworld.co.za/2015/08/'> August 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/07/'> July 2015 &nbsp;(54)</option>
	<option value='http://www.sharksworld.co.za/2015/06/'> June 2015 &nbsp;(64)</option>
	<option value='http://www.sharksworld.co.za/2015/05/'> May 2015 &nbsp;(50)</option>
	<option value='http://www.sharksworld.co.za/2015/04/'> April 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/03/'> March 2015 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2015/02/'> February 2015 &nbsp;(64)</option>
	<option value='http://www.sharksworld.co.za/2015/01/'> January 2015 &nbsp;(31)</option>
	<option value='http://www.sharksworld.co.za/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='http://www.sharksworld.co.za/2014/11/'> November 2014 &nbsp;(38)</option>
	<option value='http://www.sharksworld.co.za/2014/10/'> October 2014 &nbsp;(69)</option>
	<option value='http://www.sharksworld.co.za/2014/09/'> September 2014 &nbsp;(93)</option>
	<option value='http://www.sharksworld.co.za/2014/08/'> August 2014 &nbsp;(100)</option>
	<option value='http://www.sharksworld.co.za/2014/07/'> July 2014 &nbsp;(79)</option>
	<option value='http://www.sharksworld.co.za/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='http://www.sharksworld.co.za/2014/05/'> May 2014 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2014/04/'> April 2014 &nbsp;(110)</option>
	<option value='http://www.sharksworld.co.za/2014/03/'> March 2014 &nbsp;(136)</option>
	<option value='http://www.sharksworld.co.za/2014/02/'> February 2014 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2014/01/'> January 2014 &nbsp;(75)</option>
	<option value='http://www.sharksworld.co.za/2013/12/'> December 2013 &nbsp;(21)</option>
	<option value='http://www.sharksworld.co.za/2013/11/'> November 2013 &nbsp;(41)</option>
	<option value='http://www.sharksworld.co.za/2013/10/'> October 2013 &nbsp;(116)</option>
	<option value='http://www.sharksworld.co.za/2013/09/'> September 2013 &nbsp;(141)</option>
	<option value='http://www.sharksworld.co.za/2013/08/'> August 2013 &nbsp;(140)</option>
	<option value='http://www.sharksworld.co.za/2013/07/'> July 2013 &nbsp;(125)</option>
	<option value='http://www.sharksworld.co.za/2013/06/'> June 2013 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2013/05/'> May 2013 &nbsp;(136)</option>
	<option value='http://www.sharksworld.co.za/2013/04/'> April 2013 &nbsp;(155)</option>
	<option value='http://www.sharksworld.co.za/2013/03/'> March 2013 &nbsp;(137)</option>
	<option value='http://www.sharksworld.co.za/2013/02/'> February 2013 &nbsp;(127)</option>
	<option value='http://www.sharksworld.co.za/2013/01/'> January 2013 &nbsp;(60)</option>
	<option value='http://www.sharksworld.co.za/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='http://www.sharksworld.co.za/2012/11/'> November 2012 &nbsp;(65)</option>
	<option value='http://www.sharksworld.co.za/2012/10/'> October 2012 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2012/09/'> September 2012 &nbsp;(163)</option>
	<option value='http://www.sharksworld.co.za/2012/08/'> August 2012 &nbsp;(191)</option>
	<option value='http://www.sharksworld.co.za/2012/07/'> July 2012 &nbsp;(177)</option>
	<option value='http://www.sharksworld.co.za/2012/06/'> June 2012 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2012/05/'> May 2012 &nbsp;(221)</option>
	<option value='http://www.sharksworld.co.za/2012/04/'> April 2012 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2012/03/'> March 2012 &nbsp;(242)</option>
	<option value='http://www.sharksworld.co.za/2012/02/'> February 2012 &nbsp;(225)</option>
	<option value='http://www.sharksworld.co.za/2012/01/'> January 2012 &nbsp;(117)</option>
	<option value='http://www.sharksworld.co.za/2011/12/'> December 2011 &nbsp;(36)</option>
	<option value='http://www.sharksworld.co.za/2011/11/'> November 2011 &nbsp;(77)</option>
	<option value='http://www.sharksworld.co.za/2011/10/'> October 2011 &nbsp;(128)</option>
	<option value='http://www.sharksworld.co.za/2011/09/'> September 2011 &nbsp;(130)</option>
	<option value='http://www.sharksworld.co.za/2011/08/'> August 2011 &nbsp;(203)</option>
	<option value='http://www.sharksworld.co.za/2011/07/'> July 2011 &nbsp;(178)</option>
	<option value='http://www.sharksworld.co.za/2011/06/'> June 2011 &nbsp;(202)</option>
	<option value='http://www.sharksworld.co.za/2011/05/'> May 2011 &nbsp;(192)</option>
	<option value='http://www.sharksworld.co.za/2011/04/'> April 2011 &nbsp;(181)</option>
	<option value='http://www.sharksworld.co.za/2011/03/'> March 2011 &nbsp;(190)</option>
	<option value='http://www.sharksworld.co.za/2011/02/'> February 2011 &nbsp;(162)</option>
	<option value='http://www.sharksworld.co.za/2011/01/'> January 2011 &nbsp;(113)</option>
	<option value='http://www.sharksworld.co.za/2010/12/'> December 2010 &nbsp;(70)</option>
	<option value='http://www.sharksworld.co.za/2010/11/'> November 2010 &nbsp;(170)</option>
	<option value='http://www.sharksworld.co.za/2010/10/'> October 2010 &nbsp;(172)</option>
	<option value='http://www.sharksworld.co.za/2010/09/'> September 2010 &nbsp;(168)</option>
	<option value='http://www.sharksworld.co.za/2010/08/'> August 2010 &nbsp;(172)</option>
	<option value='http://www.sharksworld.co.za/2010/07/'> July 2010 &nbsp;(147)</option>
	<option value='http://www.sharksworld.co.za/2010/06/'> June 2010 &nbsp;(105)</option>
	<option value='http://www.sharksworld.co.za/2010/05/'> May 2010 &nbsp;(132)</option>
	<option value='http://www.sharksworld.co.za/2010/04/'> April 2010 &nbsp;(138)</option>
	<option value='http://www.sharksworld.co.za/2010/03/'> March 2010 &nbsp;(153)</option>
	<option value='http://www.sharksworld.co.za/2010/02/'> February 2010 &nbsp;(149)</option>
	<option value='http://www.sharksworld.co.za/2010/01/'> January 2010 &nbsp;(97)</option>
	<option value='http://www.sharksworld.co.za/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='http://www.sharksworld.co.za/2009/11/'> November 2009 &nbsp;(53)</option>
	<option value='http://www.sharksworld.co.za/2009/10/'> October 2009 &nbsp;(90)</option>
	<option value='http://www.sharksworld.co.za/2009/09/'> September 2009 &nbsp;(89)</option>
	<option value='http://www.sharksworld.co.za/2009/08/'> August 2009 &nbsp;(128)</option>
	<option value='http://www.sharksworld.co.za/2009/07/'> July 2009 &nbsp;(142)</option>
	<option value='http://www.sharksworld.co.za/2009/06/'> June 2009 &nbsp;(133)</option>
	<option value='http://www.sharksworld.co.za/2009/05/'> May 2009 &nbsp;(220)</option>
	<option value='http://www.sharksworld.co.za/2009/04/'> April 2009 &nbsp;(187)</option>
	<option value='http://www.sharksworld.co.za/2009/03/'> March 2009 &nbsp;(229)</option>
	<option value='http://www.sharksworld.co.za/2009/02/'> February 2009 &nbsp;(230)</option>
	<option value='http://www.sharksworld.co.za/2009/01/'> January 2009 &nbsp;(185)</option>
	<option value='http://www.sharksworld.co.za/2008/12/'> December 2008 &nbsp;(126)</option>
	<option value='http://www.sharksworld.co.za/2008/11/'> November 2008 &nbsp;(178)</option>
	<option value='http://www.sharksworld.co.za/2008/10/'> October 2008 &nbsp;(231)</option>
	<option value='http://www.sharksworld.co.za/2008/09/'> September 2008 &nbsp;(236)</option>
	<option value='http://www.sharksworld.co.za/2008/08/'> August 2008 &nbsp;(242)</option>
	<option value='http://www.sharksworld.co.za/2008/07/'> July 2008 &nbsp;(238)</option>
	<option value='http://www.sharksworld.co.za/2008/06/'> June 2008 &nbsp;(237)</option>
	<option value='http://www.sharksworld.co.za/2008/05/'> May 2008 &nbsp;(311)</option>
	<option value='http://www.sharksworld.co.za/2008/04/'> April 2008 &nbsp;(309)</option>
	<option value='http://www.sharksworld.co.za/2008/03/'> March 2008 &nbsp;(332)</option>
	<option value='http://www.sharksworld.co.za/2008/02/'> February 2008 &nbsp;(263)</option>
</select>
          </ul>




                                








 




                       



 <h3>Copyright</h3>
        &copy; 2008-2017 Sharksworld.
<br/>


 
  
</div><!--end sidebar-->
<div id=content>

 











  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/rferguson.thumbnail.jpg" alt="Richard Ferguson" width="80" height="80" class="photo" align="right" hspace="10" /> <h1 style="display:inline; font-size:2em;"><a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/" style="color:#444444;">Bissie, Frans miss first test</a> </h1>  <br/>
<div> Written by <b><a href="http://www.sharksworld.co.za/author/rferguson/">Richard  Ferguson (Richard Ferguson)</a></b>  <br/><br/>
<small>Posted in :<a href="http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/"><a href="http://www.sharksworld.co.za/category/original/" title="View all posts in Original Content" rel="category tag">Original Content</a>, <a href="http://www.sharksworld.co.za/category/springboks/" title="View all posts in Springboks" rel="category tag">Springboks</a></a> on 5 Jun 2018 at 09:28 <br/>
Tagged with : <a href="http://www.sharksworld.co.za/tag/akker-van-der-merwe/" rel="tag">Akker van der Merwe</a>, <a href="http://www.sharksworld.co.za/tag/andre-esterhuizen/" rel="tag">Andre Esterhuizen</a>, <a href="http://www.sharksworld.co.za/tag/bismarck-du-plessis/" rel="tag">Bismarck du Plessis</a>, <a href="http://www.sharksworld.co.za/tag/chiliboy-ralepelle/" rel="tag">Chiliboy Ralepelle</a>, <a href="http://www.sharksworld.co.za/tag/damian-de-allende/" rel="tag">Damian de Allende</a>, <a href="http://www.sharksworld.co.za/tag/frans-steyn/" rel="tag">Frans Steyn</a>, <a href="http://www.sharksworld.co.za/tag/jesse-kriel/" rel="tag">Jesse Kriel</a>, <a href="http://www.sharksworld.co.za/tag/lukhanyo-am/" rel="tag">Lukhanyo Am</a>, <a href="http://www.sharksworld.co.za/tag/makazole-mapimpi/" rel="tag">Makazole Mapimpi</a>, <a href="http://www.sharksworld.co.za/tag/rassie-erasmus/" rel="tag">Rassie Erasmus</a>, <a href="http://www.sharksworld.co.za/tag/south-africa/" rel="tag">South Africa</a>, <a href="http://www.sharksworld.co.za/tag/springbok-coach/" rel="tag">Springbok Coach</a>, <a href="http://www.sharksworld.co.za/tag/wales/" rel="tag">Wales</a>  </small> </div><br/>





<div class="post">

        <p>Springbok coach Rassie Erasmus has announced that both Bismarck du Plessis and Frans Steyn, who were involved in the Top 14 final this past weekend, will not be considered for the first test this weekend.<span id="more-41385"></span></p>
<p>That does leave the cupboard rather bare when it comes to filling the hooker jersey. Bongi Mbonambi, who rode bench while Malcolm Marx played, stayed in South Africa and should be the next in line player. Problem is, Bongi hasn&#8217;t seen much action so far this year, and his form is questionable. He may be a great scrummager and loose player, but his line out work isn&#8217;t. </p>
<p>Chiliboy Ralepelle started the farcical match against Wales in Washington, but wasn&#8217;t a standout player on the day. His replacement, Akker van der Merwe, really played well and added some much needed intensity off the bench, but won only his first cap last week. Would it be wise to throw him to the wolves?</p>
<p>The midfield is a slightly easier puzzle to put together, with Steyn missing out it is almost certain that Damian de Allende would start in the 12 jersey with Lukhanyo Am outside him in the 13 channel. It is then a shootout for the bench spot between Andre Esterhuizen and Jesse Kriel, with both players coming back from a long trip, it is unlikely that either of them will start.</p>
<p>Meanwhile, Rassie has come out and said that 2 of the debutants from the Wales match really impressed him. Sharks duo Andre Esterhuizen and Makazole Mapimpi was specifically mentioned, with Mapimpi being referred to as not being able to catch a cold 6 months ago, to taking every single high ball that went his way.</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="no" allowtransparency="true" style="border:none; overflow:hidden; width:530px; height:24px" >
</iframe>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/" target="_blank">
  <img src="/images/facebook.gif">
</a>

<a href="https://twitter.com/share" class="twitter-share-button" data-via="sharksworld">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><!--end posts-->

  
               

 <div id="standardbannerad"><a href="http://www.sharksworld.co.za/wp-content/plugins/adrotate/adrotate-out.php?trackerid=121"><img src=http://www.sharksworld.co.za/images/PanRoastedCoffeeCo.gif></a></div><br/>


      <div id="navlink" class="rightfloat"></div>
<div class="leftnavlink" id="navlink">&laquo; <a href="http://www.sharksworld.co.za/2018/06/04/breaking-down-the-boks-so-we-can-build-them-up-again/" rel="prev">Breaking down the Boks&#8230;so we can build them up again</a></div>
<br/>




<!-- You can start editing here. -->






<h3>24 Comments</h3>

<div id="all-comments">						
<ul class="commentlist">
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619790" class="comment-text">
								<p>I thought that was interesting that he singled them out. Maybe he&#8217;s paving the way for one of them to be on the bench? I think the bench will make or break us. The great All Black team between 2011 and 2015 was so good simply because their bench players were world class.</p>
 	
		</li>
		<small>Comment 1, posted at 05.06.18 09:39:03 by  StevieS <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619790", "StevieS", "1")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/stevies.thumbnail.jpg" alt="StevieS" width="80" height="59" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619791" class="comment-text">
								<p>I think both AE and Akker really deserves more time on the field, they have both been in great form and that needs to be rewarded.</p>
<p>Also very glad that Am seems to be the 1st pick at 13 as he&#8217;s been consistently good the last couple of years. Regarding hooker, I&#8217;ve never really rated Bongi, I&#8217;d have Chiliboy or Akker over him any day of the week and I hope the latter two will be in the match 23.</p>
 	
		</li>
		<small>Comment 2, posted at 05.06.18 09:59:46 by  Quintin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619791", "Quintin", "2")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/qshark.thumbnail.jpg" alt="Quintin" width="80" height="80" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619792" class="comment-text">
								<p>@<a href="#comment-619791" rel="nofollow">Quintin</a> (Comment 2) : We need to be able to bank our  first phase ball, so accuracy in lineouts and winning our own scrums is a must. </p>
<p>I&#8217;m glad to see Rassie said we mustn&#8217;t expect the way we played on Saturday to be the way the Boks will playing moving forward.</p>
 	
		</li>
		<small>Comment 3, posted at 05.06.18 10:13:23 by  StevieS <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619792", "StevieS", "3")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/stevies.thumbnail.jpg" alt="StevieS" width="80" height="59" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619793" class="comment-text">
								<p>If Am is goong to be 13 then surely play Esterhuizen at 12? </p>
<p>But guessing that’s not enough experience. And AE has travelled plenty in the last few weeks I suppose.</p>
 	
		</li>
		<small>Comment 4, posted at 05.06.18 10:15:42 by  McLovin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619793", "McLovin", "4")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/racheltjiedebeer.thumbnail.png" alt="McLovin" width="80" height="79" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619794" class="comment-text">
								<p>Of the available hookers I’d take Akker. And tell him he can’t leave the field. <img src='http://www.sharksworld.co.za/wp-includes/images/smilies/icon_twisted.gif' alt=':twisted:' class='wp-smiley' /> </p>
 	
		</li>
		<small>Comment 5, posted at 05.06.18 10:17:25 by  McLovin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619794", "McLovin", "5")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/racheltjiedebeer.thumbnail.png" alt="McLovin" width="80" height="79" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619795" class="comment-text">
								<p>@<a href="#comment-619794" rel="nofollow">McLovin</a> (Comment 5) :  <img src='http://www.sharksworld.co.za/wp-includes/images/smilies/icon_lol.gif' alt=':lol:' class='wp-smiley' /> </p>
 	
		</li>
		<small>Comment 6, posted at 05.06.18 10:23:42 by  StevieS <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619795", "StevieS", "6")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/stevies.thumbnail.jpg" alt="StevieS" width="80" height="59" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619797" class="comment-text">
								<p>Both Bissie and Frans would have really aided the cause, tough to include them in test 2 now unless they play off the bench. Tough to include players that can only play 1 position on the bench, need more versatile players</p>
 	
		</li>
		<small>Comment 7, posted at 05.06.18 10:33:47 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619797", "SheldonK", "7")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619798" class="comment-text">
								<p>Safest option would be to start Chilly.</p>
<p>It may be unwarranted, but I have a bit of a worry about Akker&#8217;s throwing under pressure. Perhaps better to slowly blood him into test rugby.</p>
 	
		</li>
		<small>Comment 8, posted at 05.06.18 10:34:07 by  Bokhoring <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619798", "Bokhoring", "8")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Administrator" title="Administrator" src="/wp-content/plugins/cubepoints/ranks/admin.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/bokhoring.thumbnail.png" alt="Bokhoring" width="80" height="65" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619800" class="comment-text">
								<p>@<a href="#comment-619798" rel="nofollow">Bokhoring</a> (Comment 8) : Also Akkers travel has been worse than Chilli</p>
 	
		</li>
		<small>Comment 9, posted at 05.06.18 10:49:35 by  <a href='https://www.facebook.com/app_scoped_user_id/1087040798038531/' rel='external nofollow' class='url'>Byron Wright</a> <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619800", "Byron Wright", "9")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img alt="" src="https://graph.facebook.com/1087040798038531/picture?type=large" class="avatar avatar-social-login avatar-80 photo" height="80" width="80" /><img alt="Under 19 player" title="Rank: Under 19 player" src="/wp-content/plugins/cubepoints/ranks/u19-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619803" class="comment-text">
								<p>Jesse Kriel is the incumbent so he should be in the picture and he is playing a hell of a lot better than he did last year.</p>
 	
		</li>
		<small>Comment 10, posted at 05.06.18 12:26:21 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619803", "Salmonoid the Subtle", "10")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619805" class="comment-text">
								<p>@<a href="#comment-619803" rel="nofollow">Salmonoid the Subtle</a> (Comment 10) : If only he had the cerebral skills of a Thomas du Toit</p>
 	
		</li>
		<small>Comment 11, posted at 05.06.18 12:33:51 by  Bokhoring <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619805", "Bokhoring", "11")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Administrator" title="Administrator" src="/wp-content/plugins/cubepoints/ranks/admin.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/bokhoring.thumbnail.png" alt="Bokhoring" width="80" height="65" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619806" class="comment-text">
								<p>@<a href="#comment-619803" rel="nofollow">Salmonoid the Subtle</a> (Comment 10) : Do you put that down to the Mitchell influence?</p>
 	
		</li>
		<small>Comment 12, posted at 05.06.18 12:43:23 by  StevieS <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619806", "StevieS", "12")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <img alt="Author" title="Author" src="/wp-content/plugins/cubepoints/ranks/author.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/stevies.thumbnail.jpg" alt="StevieS" width="80" height="59" class="photo" /><img alt="Super Rugby player" title="Rank: Super Rugby player" src="/wp-content/plugins/cubepoints/ranks/s14-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619807" class="comment-text">
								<p>@<a href="#comment-619805" rel="nofollow">Bokhoring</a> (Comment 11) :  <img src='http://www.sharksworld.co.za/wp-includes/images/smilies/icon_lol.gif' alt=':lol:' class='wp-smiley' /> </p>
 	
		</li>
		<small>Comment 13, posted at 05.06.18 13:04:36 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619807", "Salmonoid the Subtle", "13")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619808" class="comment-text">
								<p>@<a href="#comment-619806" rel="nofollow">StevieS</a> (Comment 12) :He is a totally different player this year, so yes I think Mitchell has a lot to do with it. The Bulls have gone off the boil a bit but in the times when they got it right this year they looked like a really good, confident side.</p>
 	
		</li>
		<small>Comment 14, posted at 05.06.18 13:08:06 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619808", "Salmonoid the Subtle", "14")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619809" class="comment-text">
								<p>&#8220;&#8230;&#8230;&#8230; with Mapimpi being referred to as not being able to catch a cold 6 months ago&#8221; He couldnt catch a cold 2 weeks ago. Lets hope its a permanent transformation.</p>
 	
		</li>
		<small>Comment 15, posted at 05.06.18 13:11:24 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619809", "Salmonoid the Subtle", "15")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619810" class="comment-text">
								<p>Have any of you Durban locals seen the England rugby team around?</p>
 	
		</li>
		<small>Comment 16, posted at 05.06.18 13:12:13 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619810", "Salmonoid the Subtle", "16")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619811" class="comment-text">
								<p>Hope Mapimpi doesn’t have to miss a future game because he caught a cold.</p>
 	
		</li>
		<small>Comment 17, posted at 05.06.18 13:27:52 by  McLovin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619811", "McLovin", "17")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/racheltjiedebeer.thumbnail.png" alt="McLovin" width="80" height="79" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619812" class="comment-text">
								<p>@<a href="#comment-619810" rel="nofollow">Salmonoid the Subtle</a> (Comment 16) : Most Durban locals don&#8217;t get to frequent the places the English are enjoying. My best chance is when they are training.</p>
 	
		</li>
		<small>Comment 18, posted at 05.06.18 13:33:51 by  <a href='https://www.facebook.com/app_scoped_user_id/1087040798038531/' rel='external nofollow' class='url'>Byron Wright</a> <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619812", "Byron Wright", "18")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img alt="" src="https://graph.facebook.com/1087040798038531/picture?type=large" class="avatar avatar-social-login avatar-80 photo" height="80" width="80" /><img alt="Under 19 player" title="Rank: Under 19 player" src="/wp-content/plugins/cubepoints/ranks/u19-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619813" class="comment-text">
								<p>@<a href="#comment-619812" rel="nofollow">Byron Wright</a> (Comment 18) : Where would they be based &#8211; Umhlanga or maybe further north? Where would they practice &#8211; KP?</p>
 	
		</li>
		<small>Comment 19, posted at 05.06.18 13:47:37 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619813", "Salmonoid the Subtle", "19")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619814" class="comment-text">
								<p>@<a href="#comment-619813" rel="nofollow">Salmonoid the Subtle</a> (Comment 19) : They would stay in Umhlanga. They normally use one of the schools to train at such as Northwood or even Crawford etc</p>
 	
		</li>
		<small>Comment 20, posted at 05.06.18 14:19:02 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619814", "SheldonK", "20")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619815" class="comment-text">
								<p>@<a href="#comment-619813" rel="nofollow">Salmonoid the Subtle</a> (Comment 19) : They staying at the Beverly hills in Umhlanga and training at KP if they win they may be out in umhlanga sometime but from what is being said about Eddie Jones they most likely train every night</p>
 	
		</li>
		<small>Comment 21, posted at 05.06.18 14:36:35 by  <a href='https://www.facebook.com/app_scoped_user_id/1087040798038531/' rel='external nofollow' class='url'>Byron Wright</a> <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619815", "Byron Wright", "21")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img alt="" src="https://graph.facebook.com/1087040798038531/picture?type=large" class="avatar avatar-social-login avatar-80 photo" height="80" width="80" /><img alt="Under 19 player" title="Rank: Under 19 player" src="/wp-content/plugins/cubepoints/ranks/u19-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619816" class="comment-text">
								<p>@<a href="#comment-619813" rel="nofollow">Salmonoid the Subtle</a> (Comment 19) : </p>
<p>All their press briefings are held at the Kashmir Restaurant, so I assume they staying in that Hotel then.</p>
<p>All training for all three weeks done at Kings Park.</p>
 	
		</li>
		<small>Comment 22, posted at 05.06.18 15:05:55 by  <a href='http://www.fka.co.za' rel='external nofollow' class='url'>Richard Ferguson</a> <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619816", "Richard Ferguson", "22")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" /><img alt="Competition Winner" title="Winner: Super 14 Last Man Standing 2009" src="/wp-content/plugins/cubepoints/ranks/trophy.gif" />   <img alt="Administrator" title="Administrator" src="/wp-content/plugins/cubepoints/ranks/admin.gif" /><br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/rferguson.thumbnail.jpg" alt="Richard Ferguson" width="80" height="80" class="photo" /><img alt="Coach" title="Rank: Coach" src="/wp-content/plugins/cubepoints/ranks/coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619817" class="comment-text">
								<p>@<a href="#comment-619814" rel="nofollow">SheldonK</a> (Comment 20) : @<a href="#comment-619815" rel="nofollow">Byron Wright</a> (Comment 21) : @<a href="#comment-619816" rel="nofollow">Richard Ferguson</a> (Comment 22) : Thanks. I dont know the Kashmir restaurant but sounds like the type of place I would like to visit.</p>
 	
		</li>
		<small>Comment 23, posted at 05.06.18 16:00:46 by  Salmonoid the Subtle <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619817", "Salmonoid the Subtle", "23")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/salmonoid.thumbnail.jpg" alt="Salmonoid the Subtle" width="80" height="76" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-619818" class="comment-text">
								<p>@<a href="#comment-619816" rel="nofollow">Richard Ferguson</a> (Comment 22) : wow are they really going to use durbs as a base, for all three games in jozi, bloem and cape town ?</p>
<p>and then fly too those destinations a day or two ahead of the game ?</p>
<p>Any idea when they will be in cape town ?</p>
 	
		</li>
		<small>Comment 24, posted at 05.06.18 16:35:49 by  revolverocelot <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("619818", "revolverocelot", "24")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img alt='' src='http://0.gravatar.com/avatar/61a615641dabf0ac546a48d185abf81e?s=80&amp;d=retro&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><img alt="Team captain" title="Rank: Team captain" src="/wp-content/plugins/cubepoints/ranks/captain.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
	
</ul>
</div>

 


<a name="respond"></a>	<h3>Add Comment</h3> 

				<div style="background-color: #f3f3f3; padding: 10px;">		


								<p>You must be <a href="http://www.sharksworld.co.za/wp-login.php?redirect_to=http://www.sharksworld.co.za/2018/06/05/bissie-frans-miss-first-test/">logged in</a> to post a comment.</p>  <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>To register as a new user, you need to use an account with one of the following social networks. If you have an existing Sharksworld account, first link to social network via the <a href="/wp-admin/profile.php">dashboard.</a></label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_2674747"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter','wordpress']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2674747']);
 </script>
</div>				</div>
<br/>

      <div class="rightfloat" id="navlink"></div>
<div class="leftnavlink"  id="navlink">&laquo; <a href="http://www.sharksworld.co.za/2018/06/04/breaking-down-the-boks-so-we-can-build-them-up-again/" rel="prev">Breaking down the Boks&#8230;so we can build them up again</a></div>
<br/>

 

<!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! --></div><!--end entries-->


        
<!-- end container -->

</div>

<div id="footer">

</div><!-- end footer -->
			<div style="display:none">
	<div class="grofile-hash-map-0b7a293f575ea248545b7876d4d1d4b2">
	</div>
	<div class="grofile-hash-map-0036491389414d27a03bc139f66b529f">
	</div>
	<div class="grofile-hash-map-52563ea9526e43a760ca25f8314aac67">
	</div>
	<div class="grofile-hash-map-75640e2c4df4d50364f19fb0fbb27105">
	</div>
	<div class="grofile-hash-map-5a06e11523099f58ea7b365da61a0d9e">
	</div>
	<div class="grofile-hash-map-1a9a2376d9e8cbf8f60038a74d942278">
	</div>
	<div class="grofile-hash-map-fae026b1f5b2eb4c3028e647ad8a6a74">
	</div>
	<div class="grofile-hash-map-f54d63a7952f42d9ef64e30ca3119a55">
	</div>
	<div class="grofile-hash-map-61a615641dabf0ac546a48d185abf81e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sharksworld.co.za/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3.5.1'></script>

	<script src="http://stats.wordpress.com/e-201823.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:2.2.7',blog:'5498685',post:'41385',tz:'2'});
	var load_cmc = function(){linktracker_init(5498685,41385,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><script type="text/javascript">
	var tb_pathToImage = "http://www.sharksworld.co.za/wp-includes/js/thickbox/loadingAnimation.gif";
	var tb_closeImage =  "http://www.sharksworld.co.za/wp-includes/js/thickbox/tb-close.png"
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2169135-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>




</body>
</html>
