<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Sharksworld  &raquo; Blog Archive   &raquo; Hougie only change for Boks</title>

<meta name="generator" content="WordPress 3.5.1" />  <!-- leave this for stats -->


<link rel="stylesheet" href="https://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/style.css" type="text/css" media="screen" />
<link href='https://fonts.googleapis.com/css?family=Jura:400,600,800,1000' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Sans:400,700,1000' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="Sharksworld RSS Feed" href="https://www.sharksworld.co.za/feed/" />
<link rel="pingback" href="http://www.sharksworld.co.za/xmlrpc.php" />






<link rel="alternate" type="application/rss+xml" title="Sharksworld &raquo; Hougie only change for Boks Comments Feed" href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/feed/" />
<link rel='stylesheet' id='thickbox-css'  href='https://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='https://www.sharksworld.co.za/wp-content/plugins/register-plus-redux/extension/readygraph/assets/css/default-popup.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-grins-css'  href='https://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins.css?ver=3.5.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='wp-grins-ie-css'  href='https://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/grins-ie.css?ver=3.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.sharksworld.co.za/wp-includes/js/jquery/jquery.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgrinslite = {"Ajax_Url":"https:\/\/www.sharksworld.co.za\/wp-admin\/admin-ajax.php","LOCATION":"post","MANUAL":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharksworld.co.za/wp-content/plugins/wp-grins-lite/js/wp-grins.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sharksworld.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sharksworld.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radebe at fullback against Province' href='https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/' />
<meta name="generator" content="WordPress 3.5.1" />
<link rel='canonical' href='https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/' />
<link rel='shortlink' href='https://www.sharksworld.co.za/?p=40729' />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://sharksworld.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<meta name="robots" content="index, follow" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hougie only change for Boks" />
<meta property="og:url" content="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/" />
<meta property="og:description" content="Francois Hougaard will replace Ross Cronje in the starting line up to face the Argentinians in Salta this weekend, the only change to the starting line-up from last week. The elevation of Hougaard ..." />
<meta property="og:site_name" content="Sharksworld" />
</head>
<body>


<!-- start Windhoek changes -->
<!--<div style="overflow:hidden; width:100%; height:760; position:fixed; z-index:1; top:0; left:1px">
   <a href="http://www.windhoekbeer.co.za" target="_blank">
   <div style="position:fixed; overflow:hidden; background-position:center; background-image:url('http://www.sharksworld.co.za/images/NewWHBG.gif'); height:760px; width: 100%; left:1px">
   </div></a></div>
    <div id="pagewidth" style="z-index:2; position:relative; top:0">  -->
<!--<div id="pagewidth" > -->
<!-- End Windhoek changes -->
<div id="pagewidth" >
<div id="header">
		
		<div id="logo-bar">
			<div id="logo">
<a name=top>
				<!--<a href="http://www.sharksworld.co.za/"><img src="https://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/logo.png"  alt="Sharksworld" /></a> -->
				<a href="http://www.sharksworld.co.za/"><img src="/images/logo-final.png"  alt="Sharksworld" /></a> 
						</div>
		    <div id="top-ad">
				<a href="http://www.sharksworld.co.za/wp-content/plugins/adrotate/adrotate-out.php?trackerid=120"><img src="http://res.cloudinary.com/robdylan/image/upload/v1454079819/NoMoreAds_f69wvg.gif"></a>

			</div>
			
		</div>
		<div id="menu-bar">
		 
			<div id="searchbox"><div id="searchform">
				<form method="get" id="searchform" action="https://www.sharksworld.co.za/"><input type="text" size="30" value="" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></div>
			<div id="iconcontainer" >
	
					<a href="https://www.sharksworld.co.za/feed/"><img width="28" height="28" src="https://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/feed-icon-28x28.png" alt="Feed" /></a>
					<a href="http://www.twitter.com/sharksworld"><img width="28" height="28" src="https://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/twitter.jpg" alt="Follow Sharksworld on Twitter" /></a>
					<a href="http://www.facebook.com/pages/Sharksworld/143083820033"><img width="28" height="28" src="https://www.sharksworld.co.za/wp-content/themes/Sharksworld2015/images/facebook.png" alt="Check out Sharksworld on Facebook" /></a>
		


				</div>	
				
				
			</div>
			<div id="links-menu">
		       <a href="http://www.sharksworld.co.za/">Home</a> |
				<a href="/category/super-15">Super Rugby</a> |
				<a href="/category/currie-cup">Currie Cup</a> |
				<a href="/category/springboks">Springboks</a> |
				<a href="/CC2017">CC Fixtures & Log</a> |
				<a href="/ccsquad/">CC Squad</a>
				&nbsp;&nbsp;&nbsp;
				
			</div>
		</div>
		<div id="sub-menu-bar">
			<div id="usertools">
			
						<a href="https://www.sharksworld.co.za/wp-login.php">Log in</a> |
						<a href="http://www.sharksworld.co.za/useronline"><strong>46 Users</strong> Online</a>  
			</div>
			<a href="/about">About Sharksworld</a> |
			<a href="/contact-us">Contact Us</a> |
			<a href="/the-rules">The Rules</a> |
			<a href="/all-tags">All Tags</a> 
		</div>
	</div>
<div id="sidebar">




 
  


       
<h3>recent posts</h3>
                        <ul>
                        
                        
                                                                                          <li><strong><a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/">Hougie only change for Boks (5)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/">Radebe at fullback against Province (27)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/21/cronje-out-vermaak-in/">Cronje out, Vermaak in (42)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/21/good-start-for-boks-against-pumas/">Good start for Boks against Pumas (4)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/19/rugby-champs-2017-springboks-v-argentina/">Rugby Champs 2017: Springboks v Argentina (28)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/17/cassiem-starts-bosch-on-the-bench/">Cassiem starts, Bosch on the bench (40)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/17/sharks-confirm-departees/">Sharks confirm departees (25)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/16/taking-a-break/">Taking a break (9)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/15/three-sharks-join-kings/">Three Sharks join Kings (33)</a></strong></li>
                                                                                <li><strong><a href="https://www.sharksworld.co.za/2017/08/15/boks-released-for-currie-cup-duty/">Boks released for Currie Cup duty (9)</a></strong></li>
                                                                                
                        </ul>        


	   
		
			  
					
<h3>Like Sharksworld?</h3>

<!--
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QSD7RDCGYHELC">
<table>
<tr><td><input type="hidden" name="on0" value="Amount">How much do you like Sharksworld?</td></tr><tr><td><select name="os0" class="sw-select">
	<option value="Good">Like it! £1.00 GBP</option>
	<option value="Great" selected>Love it! £5.00 GBP</option>
	<option value="Excellent">Adore it! £10.00 GBP</option>
</select> </td></tr>
<tr><td><input type="hidden" name="on1" value="Message to the webmaster">Message to the webmaster</td></tr><tr><td><input type="text" name="os1" maxlength="200"></td></tr>
</table>
<input type="hidden" name="currency_code" value="GBP">
<input type="image" src="https://www.paypalobjects.com/en_GB/i/btn/btn_paynowCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form> -->
<table border=0><tr><td>
We'd love a contribution towards the running costs...<br/><br/>
Become a Friend of Sharksworld by contributing the cost of just one (fancy) cup of coffee per month!<br/><br/>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="4K9UD38RBHLTJ">
<input type="image" src="http://res.cloudinary.com/robdylan/image/upload/v1454077675/Friends_button_hi4rpb.png" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</td><td><img src="http://www.jlion.com:80//tools/Thermometer.aspx?MIN=0&MAX=50&VT=2&T=Friends&IV=34&M=0&SC=0&CS=2&CI=en-US&TH=1" style="border: solid 1px black;" alt="Friends" title="Friends" width="80" height="150"/></td>
</tr></table>




<h3>recent comments</h3>
<ul class="dates"><li><strong><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/" title="Radebe at fullback against Province was posted on August 24, 2017">Radebe at fullback against Province</a>&nbsp;(<a href="#" title="There are 27 comments to this posting">27</a>)</strong>&nbsp;&nbsp;&nbsp;&nbsp;<ul>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608654" title="Radebe at fullback against Province, August 24, 2017">revolverocelot ( 9 hours 18 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608653" title="Radebe at fullback against Province, August 24, 2017">Baylion ( 10 hours 31 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608651" title="Radebe at fullback against Province, August 24, 2017">revolverocelot ( 11 hours 58 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608649" title="Radebe at fullback against Province, August 24, 2017">Richard Ferguson ( 13 hours 37 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608648" title="Radebe at fullback against Province, August 24, 2017">revolverocelot ( 13 hours 54 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608647" title="Radebe at fullback against Province, August 24, 2017">Mephisto_Shark ( 14 hours 31 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608646" title="Radebe at fullback against Province, August 24, 2017">Mephisto_Shark ( 14 hours 33 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/#comment-608645" title="Radebe at fullback against Province, August 24, 2017">DuToit04 ( 14 hours 41 minutes ago)</a></li>
</ul></li>
<li><strong><a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/" title="Hougie only change for Boks was posted on August 24, 2017">Hougie only change for Boks</a>&nbsp;(<a href="#" title="There are 5 comments to this posting">5</a>)</strong>&nbsp;&nbsp;&nbsp;&nbsp;<ul>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/#comment-608652" title="Hougie only change for Boks, August 24, 2017">jdolivier ( 11 hours 9 minutes ago)</a></li>
<li class="recentcomment"><a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/#comment-608650" title="Hougie only change for Boks, August 24, 2017">The hound ( 12 hours 39 minutes ago)</a></li>
</ul></li>
</ul>
 

<a href="https://play.google.com/store/apps/details?id=za.co.sharksworld.android.v2&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1"><img alt="Get it on Google Play" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_150/v1453705663/en-play-badge_tf1bw8.png" /></a><br/>

  <!-- mini log here -->

 <h3>Currie Cup Log </h3>


<table width='100%' border='0'>
<tr>
<td><b>Team</b></td>
<td align="right"><b>P&nbsp;</b></td>
<td align="right"><b>W&nbsp;</b></td>
<td align="right"><b>D&nbsp;</b></td>
<td align="right"><b>L&nbsp;</b></td>
<td align="right"><b>Points</b></td>
</tr>

      
<tr>

<td> Sharks</td>

<td align="right">		5</td>
<td align="right">		4</td>
<td align="right">		0</td>
<td align="right">		1</td>
<td align="right">	20</td>




</tr>
      
<tr>

<td> Cheetahs</td>

<td align="right">		4</td>
<td align="right">		3</td>
<td align="right">		0</td>
<td align="right">		1</td>
<td align="right">	16</td>




</tr>
      
<tr>

<td> Griquas</td>

<td align="right">		5</td>
<td align="right">		2</td>
<td align="right">		0</td>
<td align="right">		3</td>
<td align="right">	13</td>




</tr>
      
<tr>

<td> Blue Bulls</td>

<td align="right">		4</td>
<td align="right">		2</td>
<td align="right">		0</td>
<td align="right">		2</td>
<td align="right">	11</td>




</tr>
      
<tr>

<td> Western Province</td>

<td align="right">		4</td>
<td align="right">		2</td>
<td align="right">		0</td>
<td align="right">		2</td>
<td align="right">	11</td>




</tr>
      
<tr>

<td> Golden Lions</td>

<td align="right">		4</td>
<td align="right">		1</td>
<td align="right">		0</td>
<td align="right">		3</td>
<td align="right">	9</td>




</tr>
      
<tr>

<td> Pumas</td>

<td align="right">		4</td>
<td align="right">		1</td>
<td align="right">		0</td>
<td align="right">		3</td>
<td align="right">	6</td>




</tr>
    
</table>




<A href="/CC2017/">Full log</a>  
 






                           


     







        

 <h3>Categories</h3>
         <ul>
       
        
		
		<li id="categories">
	<select name='cat' id='cat' class='sw-select' >
	<option value='-1'>Select category</option>
	<option class="level-0" value="1">Admin</option>
	<option class="level-0" value="3">Sharks</option>
	<option class="level-0" value="4">Stormers</option>
	<option class="level-0" value="5">Lions</option>
	<option class="level-0" value="6">Bulls</option>
	<option class="level-0" value="7">Cheetahs</option>
	<option class="level-0" value="8">In the news</option>
	<option class="level-0" value="9">Original Content</option>
	<option class="level-0" value="11">Sevens</option>
	<option class="level-0" value="13">Super 14</option>
	<option class="level-0" value="14">Tri Nations</option>
	<option class="level-0" value="18">Cricket</option>
	<option class="level-0" value="32">Currie Cup</option>
	<option class="level-0" value="34">Springboks</option>
	<option class="level-0" value="36">WP</option>
	<option class="level-0" value="39">All Blacks</option>
	<option class="level-0" value="47">Other SA Teams</option>
	<option class="level-0" value="51">Wallabies</option>
	<option class="level-0" value="348">RWC 2011</option>
	<option class="level-0" value="368">Argentina</option>
	<option class="level-0" value="771">2009 Lions Tour</option>
	<option class="level-0" value="774">Super Rugby</option>
	<option class="level-0" value="928">Vodacom Cup</option>
	<option class="level-0" value="1090">Meet the bloggers</option>
	<option class="level-0" value="1139">EP Kings</option>
	<option class="level-0" value="1292">Six Nations</option>
	<option class="level-0" value="1365">School Rugby</option>
	<option class="level-0" value="1377">Reader Submissions</option>
	<option class="level-0" value="1483">The Rugby Championship</option>
	<option class="level-0" value="1785">End of Year Tour</option>
	<option class="level-0" value="1829">RWC 2015</option>
	<option class="level-0" value="1855">RWC 2019</option>
	<option class="level-0" value="1862">2017 Lions Tour</option>
	<option class="level-0" value="1863">Supersport Rugby Challenge</option>
	<option class="level-0" value="1864">France Series 2017</option>
</select>

<script type="text/javascript"><!--
    var dropdown = document.getElementById("cat");
    function onCatChange() {
		if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
			location.href = "http://www.sharksworld.co.za/?cat="+dropdown.options[dropdown.selectedIndex].value;
		}
    }
    dropdown.onchange = onCatChange;
--></script>
</li>
</ul>

<h3>Archives</h3>
                <ul>
    <select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;" class="sw-select">
  <option value="">Select Month</option> 
  	<option value='https://www.sharksworld.co.za/2017/08/'> August 2017 &nbsp;(30)</option>
	<option value='https://www.sharksworld.co.za/2017/07/'> July 2017 &nbsp;(33)</option>
	<option value='https://www.sharksworld.co.za/2017/06/'> June 2017 &nbsp;(40)</option>
	<option value='https://www.sharksworld.co.za/2017/05/'> May 2017 &nbsp;(44)</option>
	<option value='https://www.sharksworld.co.za/2017/04/'> April 2017 &nbsp;(35)</option>
	<option value='https://www.sharksworld.co.za/2017/03/'> March 2017 &nbsp;(49)</option>
	<option value='https://www.sharksworld.co.za/2017/02/'> February 2017 &nbsp;(40)</option>
	<option value='https://www.sharksworld.co.za/2017/01/'> January 2017 &nbsp;(21)</option>
	<option value='https://www.sharksworld.co.za/2016/12/'> December 2016 &nbsp;(6)</option>
	<option value='https://www.sharksworld.co.za/2016/11/'> November 2016 &nbsp;(32)</option>
	<option value='https://www.sharksworld.co.za/2016/10/'> October 2016 &nbsp;(39)</option>
	<option value='https://www.sharksworld.co.za/2016/09/'> September 2016 &nbsp;(55)</option>
	<option value='https://www.sharksworld.co.za/2016/08/'> August 2016 &nbsp;(62)</option>
	<option value='https://www.sharksworld.co.za/2016/07/'> July 2016 &nbsp;(43)</option>
	<option value='https://www.sharksworld.co.za/2016/06/'> June 2016 &nbsp;(40)</option>
	<option value='https://www.sharksworld.co.za/2016/05/'> May 2016 &nbsp;(46)</option>
	<option value='https://www.sharksworld.co.za/2016/04/'> April 2016 &nbsp;(66)</option>
	<option value='https://www.sharksworld.co.za/2016/03/'> March 2016 &nbsp;(99)</option>
	<option value='https://www.sharksworld.co.za/2016/02/'> February 2016 &nbsp;(70)</option>
	<option value='https://www.sharksworld.co.za/2016/01/'> January 2016 &nbsp;(39)</option>
	<option value='https://www.sharksworld.co.za/2015/12/'> December 2015 &nbsp;(22)</option>
	<option value='https://www.sharksworld.co.za/2015/11/'> November 2015 &nbsp;(43)</option>
	<option value='https://www.sharksworld.co.za/2015/10/'> October 2015 &nbsp;(53)</option>
	<option value='https://www.sharksworld.co.za/2015/09/'> September 2015 &nbsp;(54)</option>
	<option value='https://www.sharksworld.co.za/2015/08/'> August 2015 &nbsp;(75)</option>
	<option value='https://www.sharksworld.co.za/2015/07/'> July 2015 &nbsp;(54)</option>
	<option value='https://www.sharksworld.co.za/2015/06/'> June 2015 &nbsp;(64)</option>
	<option value='https://www.sharksworld.co.za/2015/05/'> May 2015 &nbsp;(50)</option>
	<option value='https://www.sharksworld.co.za/2015/04/'> April 2015 &nbsp;(75)</option>
	<option value='https://www.sharksworld.co.za/2015/03/'> March 2015 &nbsp;(75)</option>
	<option value='https://www.sharksworld.co.za/2015/02/'> February 2015 &nbsp;(64)</option>
	<option value='https://www.sharksworld.co.za/2015/01/'> January 2015 &nbsp;(31)</option>
	<option value='https://www.sharksworld.co.za/2014/12/'> December 2014 &nbsp;(11)</option>
	<option value='https://www.sharksworld.co.za/2014/11/'> November 2014 &nbsp;(38)</option>
	<option value='https://www.sharksworld.co.za/2014/10/'> October 2014 &nbsp;(69)</option>
	<option value='https://www.sharksworld.co.za/2014/09/'> September 2014 &nbsp;(93)</option>
	<option value='https://www.sharksworld.co.za/2014/08/'> August 2014 &nbsp;(100)</option>
	<option value='https://www.sharksworld.co.za/2014/07/'> July 2014 &nbsp;(79)</option>
	<option value='https://www.sharksworld.co.za/2014/06/'> June 2014 &nbsp;(62)</option>
	<option value='https://www.sharksworld.co.za/2014/05/'> May 2014 &nbsp;(105)</option>
	<option value='https://www.sharksworld.co.za/2014/04/'> April 2014 &nbsp;(110)</option>
	<option value='https://www.sharksworld.co.za/2014/03/'> March 2014 &nbsp;(136)</option>
	<option value='https://www.sharksworld.co.za/2014/02/'> February 2014 &nbsp;(105)</option>
	<option value='https://www.sharksworld.co.za/2014/01/'> January 2014 &nbsp;(75)</option>
	<option value='https://www.sharksworld.co.za/2013/12/'> December 2013 &nbsp;(21)</option>
	<option value='https://www.sharksworld.co.za/2013/11/'> November 2013 &nbsp;(41)</option>
	<option value='https://www.sharksworld.co.za/2013/10/'> October 2013 &nbsp;(116)</option>
	<option value='https://www.sharksworld.co.za/2013/09/'> September 2013 &nbsp;(141)</option>
	<option value='https://www.sharksworld.co.za/2013/08/'> August 2013 &nbsp;(140)</option>
	<option value='https://www.sharksworld.co.za/2013/07/'> July 2013 &nbsp;(125)</option>
	<option value='https://www.sharksworld.co.za/2013/06/'> June 2013 &nbsp;(138)</option>
	<option value='https://www.sharksworld.co.za/2013/05/'> May 2013 &nbsp;(136)</option>
	<option value='https://www.sharksworld.co.za/2013/04/'> April 2013 &nbsp;(155)</option>
	<option value='https://www.sharksworld.co.za/2013/03/'> March 2013 &nbsp;(137)</option>
	<option value='https://www.sharksworld.co.za/2013/02/'> February 2013 &nbsp;(127)</option>
	<option value='https://www.sharksworld.co.za/2013/01/'> January 2013 &nbsp;(60)</option>
	<option value='https://www.sharksworld.co.za/2012/12/'> December 2012 &nbsp;(24)</option>
	<option value='https://www.sharksworld.co.za/2012/11/'> November 2012 &nbsp;(65)</option>
	<option value='https://www.sharksworld.co.za/2012/10/'> October 2012 &nbsp;(202)</option>
	<option value='https://www.sharksworld.co.za/2012/09/'> September 2012 &nbsp;(163)</option>
	<option value='https://www.sharksworld.co.za/2012/08/'> August 2012 &nbsp;(191)</option>
	<option value='https://www.sharksworld.co.za/2012/07/'> July 2012 &nbsp;(177)</option>
	<option value='https://www.sharksworld.co.za/2012/06/'> June 2012 &nbsp;(138)</option>
	<option value='https://www.sharksworld.co.za/2012/05/'> May 2012 &nbsp;(221)</option>
	<option value='https://www.sharksworld.co.za/2012/04/'> April 2012 &nbsp;(202)</option>
	<option value='https://www.sharksworld.co.za/2012/03/'> March 2012 &nbsp;(242)</option>
	<option value='https://www.sharksworld.co.za/2012/02/'> February 2012 &nbsp;(225)</option>
	<option value='https://www.sharksworld.co.za/2012/01/'> January 2012 &nbsp;(117)</option>
	<option value='https://www.sharksworld.co.za/2011/12/'> December 2011 &nbsp;(36)</option>
	<option value='https://www.sharksworld.co.za/2011/11/'> November 2011 &nbsp;(77)</option>
	<option value='https://www.sharksworld.co.za/2011/10/'> October 2011 &nbsp;(128)</option>
	<option value='https://www.sharksworld.co.za/2011/09/'> September 2011 &nbsp;(130)</option>
	<option value='https://www.sharksworld.co.za/2011/08/'> August 2011 &nbsp;(203)</option>
	<option value='https://www.sharksworld.co.za/2011/07/'> July 2011 &nbsp;(178)</option>
	<option value='https://www.sharksworld.co.za/2011/06/'> June 2011 &nbsp;(202)</option>
	<option value='https://www.sharksworld.co.za/2011/05/'> May 2011 &nbsp;(192)</option>
	<option value='https://www.sharksworld.co.za/2011/04/'> April 2011 &nbsp;(181)</option>
	<option value='https://www.sharksworld.co.za/2011/03/'> March 2011 &nbsp;(190)</option>
	<option value='https://www.sharksworld.co.za/2011/02/'> February 2011 &nbsp;(162)</option>
	<option value='https://www.sharksworld.co.za/2011/01/'> January 2011 &nbsp;(113)</option>
	<option value='https://www.sharksworld.co.za/2010/12/'> December 2010 &nbsp;(70)</option>
	<option value='https://www.sharksworld.co.za/2010/11/'> November 2010 &nbsp;(170)</option>
	<option value='https://www.sharksworld.co.za/2010/10/'> October 2010 &nbsp;(172)</option>
	<option value='https://www.sharksworld.co.za/2010/09/'> September 2010 &nbsp;(168)</option>
	<option value='https://www.sharksworld.co.za/2010/08/'> August 2010 &nbsp;(172)</option>
	<option value='https://www.sharksworld.co.za/2010/07/'> July 2010 &nbsp;(147)</option>
	<option value='https://www.sharksworld.co.za/2010/06/'> June 2010 &nbsp;(105)</option>
	<option value='https://www.sharksworld.co.za/2010/05/'> May 2010 &nbsp;(132)</option>
	<option value='https://www.sharksworld.co.za/2010/04/'> April 2010 &nbsp;(138)</option>
	<option value='https://www.sharksworld.co.za/2010/03/'> March 2010 &nbsp;(153)</option>
	<option value='https://www.sharksworld.co.za/2010/02/'> February 2010 &nbsp;(149)</option>
	<option value='https://www.sharksworld.co.za/2010/01/'> January 2010 &nbsp;(97)</option>
	<option value='https://www.sharksworld.co.za/2009/12/'> December 2009 &nbsp;(22)</option>
	<option value='https://www.sharksworld.co.za/2009/11/'> November 2009 &nbsp;(53)</option>
	<option value='https://www.sharksworld.co.za/2009/10/'> October 2009 &nbsp;(90)</option>
	<option value='https://www.sharksworld.co.za/2009/09/'> September 2009 &nbsp;(89)</option>
	<option value='https://www.sharksworld.co.za/2009/08/'> August 2009 &nbsp;(128)</option>
	<option value='https://www.sharksworld.co.za/2009/07/'> July 2009 &nbsp;(142)</option>
	<option value='https://www.sharksworld.co.za/2009/06/'> June 2009 &nbsp;(133)</option>
	<option value='https://www.sharksworld.co.za/2009/05/'> May 2009 &nbsp;(220)</option>
	<option value='https://www.sharksworld.co.za/2009/04/'> April 2009 &nbsp;(187)</option>
	<option value='https://www.sharksworld.co.za/2009/03/'> March 2009 &nbsp;(229)</option>
	<option value='https://www.sharksworld.co.za/2009/02/'> February 2009 &nbsp;(230)</option>
	<option value='https://www.sharksworld.co.za/2009/01/'> January 2009 &nbsp;(185)</option>
	<option value='https://www.sharksworld.co.za/2008/12/'> December 2008 &nbsp;(126)</option>
	<option value='https://www.sharksworld.co.za/2008/11/'> November 2008 &nbsp;(178)</option>
	<option value='https://www.sharksworld.co.za/2008/10/'> October 2008 &nbsp;(231)</option>
	<option value='https://www.sharksworld.co.za/2008/09/'> September 2008 &nbsp;(236)</option>
	<option value='https://www.sharksworld.co.za/2008/08/'> August 2008 &nbsp;(242)</option>
	<option value='https://www.sharksworld.co.za/2008/07/'> July 2008 &nbsp;(238)</option>
	<option value='https://www.sharksworld.co.za/2008/06/'> June 2008 &nbsp;(237)</option>
	<option value='https://www.sharksworld.co.za/2008/05/'> May 2008 &nbsp;(311)</option>
	<option value='https://www.sharksworld.co.za/2008/04/'> April 2008 &nbsp;(309)</option>
	<option value='https://www.sharksworld.co.za/2008/03/'> March 2008 &nbsp;(332)</option>
	<option value='https://www.sharksworld.co.za/2008/02/'> February 2008 &nbsp;(263)</option>
</select>
          </ul>




                                








 




                       



 <h3>Copyright</h3>
        &copy; 2008-2017 Sharksworld.
<br/>


 
  
</div><!--end sidebar-->
<div id=content>

 











  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/rferguson.thumbnail.jpg" alt="Richard Ferguson" width="80" height="80" class="photo" align="right" hspace="10" /> <h1 style="display:inline; font-size:2em;"><a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/" style="color:#444444;">Hougie only change for Boks</a> </h1>  <br/>
<div> Written by <b><a href="https://www.sharksworld.co.za/author/rferguson/">Richard  Ferguson (Richard Ferguson)</a></b>  <br/><br/>
<small>Posted in :<a href="https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/"><a href="https://www.sharksworld.co.za/category/argentina/" title="View all posts in Argentina" rel="category tag">Argentina</a>, <a href="https://www.sharksworld.co.za/category/original/" title="View all posts in Original Content" rel="category tag">Original Content</a>, <a href="https://www.sharksworld.co.za/category/springboks/" title="View all posts in Springboks" rel="category tag">Springboks</a>, <a href="https://www.sharksworld.co.za/category/the-rugby-championship/" title="View all posts in The Rugby Championship" rel="category tag">The Rugby Championship</a></a> on 24 Aug 2017 at 13:06 <br/>
Tagged with : <a href="https://www.sharksworld.co.za/tag/allister-coetzee/" rel="tag">Allister Coetzee</a>, <a href="https://www.sharksworld.co.za/tag/andries-coetzee/" rel="tag">Andries Coetzee</a>, <a href="https://www.sharksworld.co.za/tag/argentina/" rel="tag">Argentina</a>, <a href="https://www.sharksworld.co.za/tag/cheetahs/" rel="tag">Cheetahs</a>, <a href="https://www.sharksworld.co.za/tag/coenie-oosthuizen/" rel="tag">Coenie Oosthuizen</a>, <a href="https://www.sharksworld.co.za/tag/curwin-bosch/" rel="tag">Curwin Bosch</a>, <a href="https://www.sharksworld.co.za/tag/damian-de-allende/" rel="tag">Damian de Allende</a>, <a href="https://www.sharksworld.co.za/tag/eben-etzebeth/" rel="tag">Eben Etzebeth</a>, <a href="https://www.sharksworld.co.za/tag/elton-jantjies/" rel="tag">Elton Jantjies</a>, <a href="https://www.sharksworld.co.za/tag/hougaard/" rel="tag">Francois Hougaard</a>, <a href="https://www.sharksworld.co.za/tag/jaco-kriel/" rel="tag">Jaco Kriel</a>, <a href="https://www.sharksworld.co.za/tag/jan-serfontein/" rel="tag">Jan Serfontein</a>, <a href="https://www.sharksworld.co.za/tag/jean-luc-du-preez/" rel="tag">Jean-Luc du Preez</a>, <a href="https://www.sharksworld.co.za/tag/jesse-kriel/" rel="tag">Jesse Kriel</a>, <a href="https://www.sharksworld.co.za/tag/pieter-steph-du-toit/" rel="tag">Pieter-Steph du Toit</a>, <a href="https://www.sharksworld.co.za/tag/raymond-rhule/" rel="tag">Raymond Rhule</a>, <a href="https://www.sharksworld.co.za/tag/ross-cronje/" rel="tag">Ross Cronje</a>, <a href="https://www.sharksworld.co.za/tag/siya-kolisi/" rel="tag">Siya Kolisi</a>, <a href="https://www.sharksworld.co.za/tag/steven-kitshoff/" rel="tag">Steven Kitshoff</a>, <a href="https://www.sharksworld.co.za/tag/tendai-mtawarira/" rel="tag">Tendai Mtawarira</a>, <a href="https://www.sharksworld.co.za/tag/trevor-nyakane/" rel="tag">Trevor Nyakane</a>  </small> </div><br/>





<div class="post">

        <p>Francois Hougaard will replace Ross Cronje in the starting line up to face the Argentinians in Salta this weekend, the only change to the starting line-up from last week.<span id="more-40729"></span></p>
<p>The elevation of Hougaard to the starting team means a spot on the bench for Rudy Paige. Those are the only changes from last week. Coach Allister Coetzee said the way the team played last week made it easy to select practically the same team again.</p>
<p>Young Curwin Bosch will look to make a better impact from the bench when he earns his second cap.</p>
<p>The Springbok side to face Argentina in Salta:<br />
15. Andries Coetzee (Emirates Lions), 4 caps, 0 points<br />
14. Raymond Rhule (Toyota Cheetahs), 4 caps, 5 points (1 try)<br />
13. Jesse Kriel (Vodacom Bulls), 20 caps, 25 points (5 tries)<br />
12. Jan Serfontein (Vodacom Bulls), 30 caps, 20 points (4 tries)<br />
11. Courtnall Skosan (Emirates Lions), 4 caps, points (1 try)<br />
10. Elton Jantjies (Emirates Lions), 15 caps, 147 points (1 try, 26 conv, 30 pen)<br />
9. Francois Hougaard (Worcester Warriors, England) 43 caps, 25 points (5 tries)<br />
8. Uzair Cassiem (Toyota Cheetahs) 2 caps, 5 points (1 try)<br />
7. Jaco Kriel (Emirates Lions), 9 caps, 0 points<br />
6. Siya Kolisi (DHL Stormers), 20 caps, 5 points (1 try)<br />
5. Franco Mostert (Emirates Lions), 11 caps, 0 points<br />
4. Eben Etzebeth (captain, DHL Stormers), 58 caps, 15 points (3 tries)<br />
3. Coenie Oosthuizen (Cell C Sharks), 27 caps, 20 points (4 tries)<br />
2. Malcolm Marx (Emirates Lions), 6 caps, 5 points (1 try)<br />
1. Tendai Mtawarira (Cell C Sharks), 91 caps, 10 points (2 tries)</p>
<p>Replacements:</p>
<p>16. Bongi Mbonambi (DHL Stormers), 9 caps, 0 points<br />
17. Steven Kitshoff (DHL Stormers), 14 caps, 0 points<br />
18. Trevor Nyakane (Vodacom Bulls), 29 caps, 5 points (1 try)<br />
19. Pieter-Steph du Toit (DHL Stormers), 24 caps, 15 points (3 tries)<br />
20. Jean-Luc du Preez (Cell C Sharks), 5 caps, 0 points<br />
21. Rudy Paige (Vodacom Bulls) 8 caps, 5 points (1 try)<br />
22. Curwin Bosch (Cell C Sharks), 1 cap, 0 points<br />
23. Damian de Allende (DHL Stormers), 23 caps, 15 points (3 tries)</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/&layout=standard&show_faces=false&width=450&action=like&colorscheme=light" scrolling="no" frameborder="no" allowtransparency="true" style="border:none; overflow:hidden; width:530px; height:24px" >
</iframe>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/" target="_blank">
  <img src="/images/facebook.gif">
</a>

<a href="https://twitter.com/share" class="twitter-share-button" data-via="sharksworld">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div><!--end posts-->

  
               

 <div id="standardbannerad"><a href="http://www.sharksworld.co.za/wp-content/plugins/adrotate/adrotate-out.php?trackerid=120"><img src="http://res.cloudinary.com/robdylan/image/upload/v1454079819/NoMoreAds_f69wvg.gif"></a>

</div><br/>


      <div id="navlink" class="rightfloat"></div>
<div class="leftnavlink" id="navlink">&laquo; <a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/" rel="prev">Radebe at fullback against Province</a></div>
<br/>




<!-- You can start editing here. -->






<h3>5 Comments</h3>

<div id="all-comments">						
<ul class="commentlist">
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-608635" class="comment-text">
								<p>Boks by 10.</p>
 	
		</li>
		<small>Comment 1, posted at 24.08.17 13:09:08 by  McLovin <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("608635", "McLovin", "1")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
      <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/racheltjiedebeer.thumbnail.gif" alt="McLovin" width="80" height="80" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-608638" class="comment-text">
								<p>Continuity will be good. Its never an easy game in Salta&#8230;also doesnt end up being the prettiest to watch. It will be scrappy and brutal. Think the Boks should take this but an every Argie score and things could get interesting</p>
 	
		</li>
		<small>Comment 2, posted at 24.08.17 13:48:06 by  SheldonK <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("608638", "SheldonK", "2")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
      <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/sheldonk.thumbnail.jpg" alt="SheldonK" width="80" height="67" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-608644" class="comment-text">
								<p> <img src='https://www.sharksworld.co.za/wp-includes/images/smilies/icon_rolleyes.gif' alt=':roll:' class='wp-smiley' />  here&#8217;s hoping for a wallabies upset victory and off course the boks scoring a bonus point win here  <img src='https://www.sharksworld.co.za/wp-includes/images/smilies/icon_cool.gif' alt=':cool:' class='wp-smiley' /> </p>
 	
		</li>
		<small>Comment 3, posted at 24.08.17 15:19:33 by  DuToit04 <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("608644", "DuToit04", "3")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
      <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/johandt04.thumbnail.jpg" alt="DuToit04" width="80" height="59" class="photo" /><img alt="Currie Cup player" title="Rank: Currie Cup player" src="/wp-content/plugins/cubepoints/ranks/cc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="reg"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-608650" class="comment-text">
								<p>I just get such a shit taste in my mouth when I read, Francois Hougaard (Worcester Warriors, England)<br />
Please for F sake isn&#8217;t there a better option than this tattooed degenerate any where in the world, hell I&#8217;d rather see Ricky Januarie there.</p>
 	
		</li>
		<small>Comment 4, posted at 24.08.17 17:24:53 by  The hound <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("608650", "The hound", "4")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
 <img alt="Friend of Sharksworld" title="Friend of Sharksworld" src="http://res.cloudinary.com/robdylan/image/upload/c_scale,w_38/v1454493668/sharksworld-coffee_goo12w.png" />   <br/>  <img src="http://www.sharksworld.co.za/wp-content/uploads/userphoto/the-hound.thumbnail.jpg" alt="The hound" width="80" height="58" class="photo" /><img alt="Assistant coach" title="Rank: Assistant coach" src="/wp-content/plugins/cubepoints/ranks/asst-coach.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
			

<div id="commentbox" class="alt"> 
<table border="0" width="100%" cellpadding="0" cellspacing="0" >
<tr>
<td valign="top">
 
		<li id="comment-608652" class="comment-text">
								<p>@<a href="#comment-608650" rel="nofollow">The hound</a> (Comment 4) : When Michael Claasens has a quicker and more accurate pass, you know you don&#8217;t belong there</p>
 	
		</li>
		<small>Comment 5, posted at 24.08.17 18:54:36 by  jdolivier <font color="#6699cc">
<img style="cursor:pointer;" onclick='yus_replyTo("608652", "jdolivier", "5")' title="Reply to this comment" alt="Reply" src="http://www.sharksworld.co.za/wp-content/plugins/reply-to/reply.png" /></font>
   </small>
			
</td>
<td  width=80 valign="centre" align="right">
<div id="userpic-container" class="centred">
    <br/>  <img alt='' src='https://secure.gravatar.com/avatar/bc0e4007b88c5dc13b28195a97a5aa17?s=80&amp;d=retro&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' /><img alt="Currie Cup player" title="Rank: Currie Cup player" src="/wp-content/plugins/cubepoints/ranks/cc-stars.gif" /> </div>
</td>
<td  width="10">&nbsp;</td>
</tr>
</table> 

</div> <!--commentbox -->
	
</ul>
</div>

 


<a name="respond"></a>	<h3>Add Comment</h3> 

				<div style="background-color: #f3f3f3; padding: 10px;">		


								<p>You must be <a href="http://www.sharksworld.co.za/wp-login.php?redirect_to=https://www.sharksworld.co.za/2017/08/24/hougie-only-change-for-boks/">logged in</a> to post a comment.</p>  <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>To register as a new user, you need to use an account with one of the following social networks. If you have an existing Sharksworld account, first link to social network via the <a href="/wp-admin/profile.php">dashboard.</a></label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_1218624"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter','wordpress']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_1218624']);
 </script>
</div>				</div>
<br/>

      <div class="rightfloat" id="navlink"></div>
<div class="leftnavlink"  id="navlink">&laquo; <a href="https://www.sharksworld.co.za/2017/08/24/radebe-at-fullback-against-province/" rel="prev">Radebe at fullback against Province</a></div>
<br/>

 

<!-- Either there are no banners, they are disabled or none qualified for this location! Contact an administrator to resolve this issue! --></div><!--end entries-->


        
<!-- end container -->

</div>

<div id="footer">

</div><!-- end footer -->
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"https:\/\/www.sharksworld.co.za\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sharksworld.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type="text/javascript">
	var tb_pathToImage = "https://www.sharksworld.co.za/wp-includes/js/thickbox/loadingAnimation.gif";
	var tb_closeImage =  "https://www.sharksworld.co.za/wp-includes/js/thickbox/tb-close.png"
	</script><script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2169135-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>




</body>
</html>
